Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Ariston Aqualtis AQXF109 - i blad F05

MarioM74 06 Lut 2010 20:32 30619 7
  • #1 06 Lut 2010 20:32
    MarioM74
    Poziom 2  

    Witam

    Od niespełna 3 lat mam pralkę Ariston Aqualtis AQXF109. Od paru miesięcy niemal każde pranie przerywane jest błędem F-05, czyli problem ze spustem wody/pompą.
    Wezwany pierwszy technik z autoryzowanego serwisu stwierdził, że to być może programator; podłączył się PDA do pralki, powiedział, że w oprogramowaniu są błędy, więc wgrał nowy soft. Po jego wizycie pralka działała poprawnie ok.2 tygodnie, a potem znowu zaczął pojawiać się błąd - początkowo tylko wtedy kiedy był użyty konkretny program. Zaczęliśmy go omijać, ale po miesiącu każdy program dawał ten błąd.

    Wezwaliśmy jeszcze raz technika, z tego samego serwisu, ale przyszedł inny. Popatrzył, popukał, sprawdził miernikiem osprzęt i powiedział, że wg niego jest OK, bo nic nie widać. Puszczane przez niego program "30minut" działał poprawnie. Sprawdził filtr pompy, węże spustowy i wlotowy - wszystko czyste. Po jego wizycie pralka działała poprawnie 4 razy.
    Powiedział na odchodne, że w tych pralkach padają moduły sterujące, ale w tym modelu są dwa moduły i nie wiadomo który padł. A każdy z nich to 700zł - czyli w najgorszym wypadku 1400zł - czyli nową pralkę mogę sobie kupić. I jego zdaniem nie opłaca się naprawiać.

    Ale prać trzeba... Teraz każde pranie robimy na raty - pierwszy program kończy się w połowie, w momencie płukania, błędem F05. Potem włączamy samo płukanie, działa do momentu odblokowania drzwi (czyli do końca) i pokazuje błąd F05. Potem dajemy odwirowanie i ono bez problemu kończy całość prania.

    Pytanie: co to może być? Nie mam nic w filtrze, w rurach; puszczona na pusto pralka wszystko robi poprawnie i bez błędu. A gdy idzie normalnie pranie sieje błędem.
    Nie widzi mi się wydanie w ciemno 1400zł, gdy może się okazać, że to wcale nie moduły, tylko jakaś mechaniczna usterka.

    Z góry dzięki
    Mario

    2 7
  • #2 09 Lut 2010 01:05
    grzegorzhel1
    Poziom 16  

    Witam czy jak pralka wyrzuci błąd to jest woda w pralce jeżeli jest to silnik pompy może się zacinać , jeżeli nie ma wody a pralka wyświetla błąd to może w komorze powietrznej hydrostatu nazbierało się syfu i się zapycha ,można wtedy przedmuchać wężyk który łączy hydrostat z komorą pozdrawiam .

    3
  • #3 09 Lut 2010 09:46
    MarioM74
    Poziom 2  

    Pralka wyrzuca błąd po spuszczeniu wody i przed pobraniem świeżej. Oraz sporadycznie przed rozpoczęciem wirowania, też po spuszczeniu wody. Spytam, który to jest wężyk łączący hydrostat z komorą? Gdzie go znajdę? Specyficzne jest to, że gdy puszczę pralkę "na pusto" to daje radę zakończyć program bez błędu.

    pozdrawiam
    Mario

    0
  • #4 09 Lut 2010 21:25
    grzegorzhel1
    Poziom 16  

    Witam trzeba zdjąć pokrywę górną i po prawej stronie jest okrągła puszka do której dochodzą przewody i wężyk który schodzi na dół trzeba go zdjąć i porządnie dmuchnąć kilka razy bo na dole w komorze powietrznej bardzo często się zapycha pozdrawiam .

    3
  • #5 27 Kwi 2013 20:47
    petrys-go
    Poziom 14  

    Witam
    Mam ten sam problem pojawia się F5 na wyświetlaczu. Pojawiła się skarpetkach w bębnie, zapchala wylot wody i tyle. Udrożniłem przepływ, a pompa sprawna bo wymeldowuję wodę, która wleje do pralki miska. Sprawdziłem droznosc wezyka od sprawdzania stanu wody. Cały układ wylotowy wody oczyszczony i sprawdzony
    Wlaczam pralkę pralka chce wypromować wodę chociaż nie ma ani kropli tak około 3 minut później zaczyna ruszać bęben, ale tak jakby szarpał nie pobiera wody i tak po około 10 minutach pralka wywala F5 i drzwi od pralki cały czas są zamknięte nie odblokowują się.
    Proszę o podpowiedzi.

    2
  • #6 29 Kwi 2013 15:38
    egon42
    Poziom 36  

    Trzeba odpływ wody odłączyć od odpływu i postawić tak aby szło obserwować jak woda wlatuje z odpływu do np. wanny czy miski wtedy włączamy pralkę normalnie i obserwujemy jak pracuje pralka szczególnie jak jest wypompowywana woda jak błąd wywala prawie zaraz po włączeniu pralki to można wcześniej nalać trochę wody do pralki i znowu obserwować wylewanie wody. Z sprawnej pompy woda musi wylatywać z wysokości 60cm całym wężem i praktycznie zaraz po włączeniu się pompy. Wylewnie wody nie wystarczy sprawdzić 1 raz trzeba sprawdzić co najmniej 5 razy bo często pompa źle działa za 4 czy 5 razem Tak samo jeżeli pompa działa a woda zaczyna lecieć z węża dopiero po 5 czy 10 sekundach to też oznacza złe działanie pompy.

    0
  • #7 30 Kwi 2013 00:10
    yanik44
    Poziom 2  

    Witam, miałem ten sam problem lecz już po nim! Wystarczyło zobaczyć jakim strumieniem leci wywirowana woda do kanalizacji (był on bardzo słaby) rozkręciłem szufladę i dostałem sie do pomki. Zdemontowałem ją, a następnie rurę spustową z bębna. W rurze jest plastikowa kula, a na kuli? Zgadniecie co było? Otóż leżała sobie pozwijana dziecięca skarpetka, która skutecznie zatykała odpływ wody! Ot i problem z głowy, teraz pralka hula jak nowa! Życzę powodzenia w naprawie.
    Ariston Aqualtis AQXF109 - i blad F05

    6
  • #8 16 Sie 2017 15:46
    pzaucha
    Poziom 9  

    Witam,

    Mimo, że temat stary to tylko dodam coś jeszcze z mojego domowego doświadczenia. Problem analizowałem zgodnie z wytycznymi z tego postu jak i innych dotyczących tego samego tematu. Bez poprawy bo problem znowu po 1-2 praniach znowu powracał. Wszystko czyste, bez zabrudzeń, skarpetek, etc. Przy kolejnym spuszeczniu wody przez pralkę zauważyłem, że błąd pojawiał się w momencie kiedy pralka wypompowywała wodę i bęben przestawał się obracać. Ponownie zdjąłem odpływ i okazało się, że na obwodzie bębna przesuwał się płatek z wkładki do biustonosza, który dopóki bęben się obracał krążył z nim po obwodzie i może jedynie na chwilę zatykał odpływ. W momencie zatrzymania bębna przy końcowym spuszczeniu wody płatek dostawał się na odpływ z wodą i go blokował co powodowało alarm. Wszystko działo się nieregularnie stąd problem ze znalezieniem winowajcy. Dodam, że wąż z odpływu był zdejmowany co najmniej 3 razy ale za każrym razem było tam czysto bo poruszenie bębnem przy demontażu powodowało, ze płatek znajdował się poza odpływem. Dopiero po kolejnym demontażu węża odpywowego z bębna i powolnym obracaniu bębnem udało się zlokalizować właściwą przyczynę i ją definitywnie wyeliminować. Wcześniej wymieniono hydrostat, wężyk i przymierzano się do pompki... Może komuś będzie mój opis przydatny.

    Ps. Biustonosz nazywa się ponoć push -up.

    2
TME logo Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME
TME Logo