Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pompa wtryskowa Audi A4 2,5 TDI V6

Marcin_4 07 Lut 2010 18:52 6443 9
  • #1 07 Lut 2010 18:52
    Marcin_4
    Poziom 9  

    Witam. mam taki problem ze swoją audicą po nocy nie mogę jej zapalić jest zapowietrzona paliwo cofa mi się zpowrotem do tyłu jak już ja odpalę cały dzień jest o.k i pali zostawie na dlużej i pozamiatane czy ktoś miał ten problem czy chodzi tu o pompę. Niby sprawdzali ją i elektronicznie jest o.k to co w niej jest ze nie trzyma paliwa

    0 9
  • #2 07 Lut 2010 19:07
    sladi
    Poziom 17  

    pierwsze co to zobacz czy przelewy nie potruchlałe, a w niej to trzyma zawór jednostronnego działania na ssaniu

    1
  • #3 07 Lut 2010 19:34
    Anonymous
    Użytkownik usunął konto  
  • #4 07 Lut 2010 20:24
    Marcin_4
    Poziom 9  

    ZLOTY01 napisał:
    Miałem identycznie .Pompa do pompiarza na uszczelnienie.(u mnie nie trzymał simering za kołem zębatym)całość 200zł u pompiarza.

    chodzi ci o simering na wałku pompy ja to wymieniłem i dalej nic.


    sladi napisał:
    pierwsze co to zobacz czy przelewy nie potruchlałe, a w niej to trzyma zawór jednostronnego działania na ssaniu


    to już sprawdziłem a gdzie ten zawór się znajduje w środku? czy na zewnątrz bo wymieniałem jakiś simering na zaworze nie wiem czy o to chodzi? próbowałem odpalać ja na przewody które zanurzyłem w baniaku z ropą i nie odpaliła samo sprawdzenie tej pompy kosztuje ok. 1000zł masakra

    0
  • #5 07 Lut 2010 21:14
    mistrz2000
    Poziom 13  

    Zawór jest z boku pompy na przelewie,jest opcja w innej usterce,spr przelewy.

    0
  • #6 07 Lut 2010 21:51
    Marcin_4
    Poziom 9  

    mistrz2000 napisał:
    Zawór jest z boku pompy na przelewie,jest opcja w innej usterce,spr przelewy.

    przelewy są ok wszystko już sprawdziłem zostaje chyba tylko ta nieszczęsna pompa

    Dodano po 4 [minuty]:

    Marcin_4 napisał:
    mistrz2000 napisał:
    Zawór jest z boku pompy na przelewie,jest opcja w innej usterce,spr przelewy.

    przelewy są ok wszystko już sprawdziłem zostaje chyba tylko ta nieszczęsna pompa

    wpinałem nawet przeżroczyste węże i cofa paliwo dalej już nie wie czy to usterka mechaniczna czy elektroniczna? jak moge jeszcze ją sprawdzić

    0
  • #7 08 Lut 2010 10:48
    AUTO-MAR
    Poziom 20  

    A zaworek plastikowy na filtrze sprawdziłeś?

    0
  • #8 08 Lut 2010 20:34
    Marcin_4
    Poziom 9  

    AUTO-MAR napisał:
    A zaworek plastikowy na filtrze sprawdziłeś?

    tak sprawdziłem nawet wymieniłem na nowy i nic nie pomogło obstawiam że jest to pompa padnięta

    1
  • #9 30 Maj 2010 12:57
    szczepek86
    Poziom 9  

    ja tez mam taki problem z odpalaniem w a4 1.9tdi ale doszlem ze przy glowicy pompy leciutko pojawia sie krople paliwa i mam pytanie czy tam jest jakis symering czy cos inego

    0
  • #10 31 Maj 2010 10:34
    siwyyy393
    Poziom 10  

    Kolego sympatyczny przy głowicy pompy jest uszczelka gumowa i występuje to jako część zamienna na allegro ewentualnie rk niedziałek lub inne hurtownie motoryzacyjne, ja zaryzykowałbym wstawić zaworek tuż za filtrem paliwa przed pompa "zaworek zwrotny" jednokierunkowy:) Koszt ok 20zł a działa w 100%:) w pompie nie pamiętam dokładnie ale chyba siedzi zaworek N109 którego zadaniem jest właśnie zatrzymanie paliwa w pompie działa jak elektromagnes i można go sprawdzić czy działa:) zaraz podeśle wam podobny temat:)

    Dodano po 5 [minuty]:

    https://www.elektroda.pl/rtvforum/viewtopic.php?t=1555438&highlight=

    0