Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

SEAT ALHAMBRA problem z oświetleniem wnętrza

lipek9009 08 Lut 2010 22:42 3591 11
  • #1 08 Lut 2010 22:42
    lipek9009
    Poziom 8  

    Witam... Mam problem z oświetleniem wnętrza samochodu- działa tylko gdy na lampce przełączy sie na ciągłe świecenie. Podczas otwierania drzwi nie zapala się żadne oświetlenie wewnątrz. Bezpieczniki sprawdzone na oko wszystkie dobre. Jest to 1998r 1,9TDI 110KM. Dziękuję za wszystkie odpowiedzi.

    0 11
  • #2 08 Lut 2010 23:17
    jsah
    Poziom 17  

    lipek9009 napisał:
    Witam... Mam problem z oświetleniem wnętrza samochodu- działa tylko gdy na lampce przełączy sie na ciągłe świecenie. Podczas otwierania drzwi nie zapala się żadne oświetlenie wewnątrz. Bezpieczniki sprawdzone na oko wszystkie dobre. Jest to 1998r 1,9TDI 110KM. Dziękuję za wszystkie odpowiedzi.


    Sprawdź czujniki drzwiowe.

    1
  • #3 09 Lut 2010 22:49
    lipek9009
    Poziom 8  

    A od którego zacząć? Jest możliwe aby wszystkie naraz nawet ten w klapie?

    0
  • #4 09 Lut 2010 23:10
    jsah
    Poziom 17  

    lipek9009 napisał:
    A od którego zacząć? Jest możliwe aby wszystkie naraz nawet ten w klapie?


    Od lewych przednich drzwi. A może przełącznik dobrze nie łączy, bo jest to mało prawdopodobne, żeby wszystkie włączniki drzwiowe wysiadły.

    0
  • #5 10 Lut 2010 18:00
    lipek9009
    Poziom 8  

    Sprawdziłem i przełącza dobrze, skoro byłaby to wina przełącznik to działałyby lampki w bagażniku.

    0
  • #6 10 Lut 2010 18:38
    Andrzej7870
    Poziom 14  

    lipek9009 napisał:
    Bezpieczniki sprawdzone na oko wszystkie dobre.

    To sprawdzone czy nie!? Bo na oko to.....:D

    0
  • #7 10 Lut 2010 21:37
    lipek9009
    Poziom 8  

    sprawdzone... dobre sa wszystkie:D

    0
  • #8 11 Lut 2010 00:41
    pakier
    Poziom 12  

    Często te czujniki drzwiowe wyglądają dobrze a nie działają. Tampotrzebna jest dobra masa. Może byż zagięty lub zaśniedziały przewód.

    0
  • #9 11 Lut 2010 21:18
    lipek9009
    Poziom 8  

    A w jaki sposób można to sprawdzic???

    0
  • #10 12 Lut 2010 11:42
    jsah
    Poziom 17  

    lipek9009 napisał:
    A w jaki sposób można to sprawdzic???


    Wyjąć czujnik, odłączyć przewód i dotknąć nim do masy - powinno zaświecić się oświetlenie wnętrza.

    0
  • #11 24 Lut 2010 13:04
    oliniu
    Poziom 11  

    Ja bym stawiał na moduł komfortu który znajduje się pod siedzeniem kierowcy.

    0
  • #12 09 Mar 2010 18:41
    klinham
    Poziom 2  

    Mam dokladnie ten sam problem. Ibiza rocznik 2002.
    Jakies wieści ?

    0
  Szukaj w 5mln produktów