Elektroda.pl
Elektroda.pl
X
SterControl
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Siemens SE 24267 Awaria

dyziowaty1 10 Lut 2010 09:44 2963 8
  • #1 10 Lut 2010 09:44
    dyziowaty1
    Poziom 12  

    Witam.Mam tylko jedno pytanie .Czy brak soli w pojemniku jest przyczyną blokowania programu zmywania.

    1 8
  • SterControl
  • #2 10 Lut 2010 14:52
    dyziowaty1
    Poziom 12  

    Witam. Rozpocząłem ten temat na forum AGD Użytkownicy .przenoszę go na to forum.objawy są nast.Po załączeniu program startuje ,zmyw. wypompowuje wodę .następnie wypełnia wodą panel ,woda przelewa się do komory prania ,zmywarka robi kilka (jakby prób wypompowania wody ),co przed awarią też robiła z tą różnicą że przedtem po tej czynności zabierała się do uruchamiania zmywania i wszystko grało , a teraz po tej czynności program się blokuje .nadmieniam że jak pisałem w poprzednim poście na( forum AGD Użytkown.) sól jest uzupełniona i dalej problem .Co może być przyczyną takiego zachowania.

    0
  • SterControl
  • #3 10 Lut 2010 14:57
    112828
    Użytkownik usunął konto  
  • #4 10 Lut 2010 15:38
    dyziowaty1
    Poziom 12  

    Witam.Te mruknięcia (3-6) to z hydrostatu(jest to normalne bo przedtem też tak było) wszystkie lampki świecą ,nic nie mruga,

    0
  • #5 12 Lut 2010 20:10
    dyziowaty1
    Poziom 12  

    Witam ponownie. Sprawdziłem pompę myjącą i okazuje się że kiedy ma się włączać to coś ją blokuje, napięcie dostaje bo buczy i mocno się grzeje. Z trudem można obrócić wirnik, czy to normalne, czy raczej powinna się lekko obracać.

    0
  • #6 12 Lut 2010 21:04
    birre
    Poziom 20  

    zdejmij prawy bok przekręć wirnik pompy płaskim wkrętakiem w lewo o kilka obrotów (ostrożnie )potem włącz zmywarkę powinno pomóc jeżeli nie trzeba wyjąc pompę zablokowała się na uszczelniaczu

    1
  • #7 12 Lut 2010 22:22
    Irekjak
    Poziom 15  

    Dyziowaty1 już musiał to zrobić skoro pokręcał wirnikiem pompy.Jeśli nie siedzi tam kawałek szkła to turbina wkręciła się za mocno /urwało czoło turbiny/ Wyjąć pompę i sprawdzić

    0
  • #8 13 Lut 2010 20:19
    dyziowaty1
    Poziom 12  

    Witam .Potwierdzam przypuszczenia kolegi.Próbowałem kręcić wirnikiem ,uruchomiłem zmyw . i dalej to samo.Wygląda że to coś poważniejszego.O ile ta pompa da się rozebrać to będę musiał się z nią pobawić. Mam tylko jeszcze pytanko ,czy kondensator 3Âľ ,który jest przy pompie to przeciwzakloceniowy czy może rozruchowy ,.Dziękuję kol. za zainteresowanie. W poniedziałek się za nią zabiorę.Dzięki ,pozdro.

    0
  • #9 17 Lut 2010 19:38
    dyziowaty1
    Poziom 12  

    Problem rozwiązany. Powodem było zatarte łożysko na pompie myjącej. Dziękuję wszystkim za pomoc. Pozdrawiam. Zamykam temat.

    0