Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

ford galaxy 2,0 8v 1996r - wskaźnik temperatury nie działa

10 Lut 2010 10:12 4091 4
  • Poziom 9  
    Witam
    Mam problem z moim galaxy. Wskaźnik temperatury na desce leży martwy. Nie wiem co to jest. Czasami potrafi drgnąc i wskazuje temp. normalnie - tylko jak po chwili postoju włączam kluczyk i uruchamiam silnik. A potem opada przez 2-3 sekundy jak silnik pracuje i dalej leży. Podejrzewam termostat. Tylko gdzie on się znajduje. A jeżeli to co innego, np.: czujnik temperatury to jak go zlokalizowac a potem sprawdzic. A może jeszce coś innego. Nie bardzo wiem od czego zacząc. Jeżeli ktoś z Was wie o co chodzi to proszę o pomoc.
  • Poziom 9  
    To samo mialem u mnie w golfie , byl to termostat . Znajduje sie gdzies przy pompie wodnej :)
  • Poziom 42  
    Paluch2849 napisał:
    To samo mialem u mnie w golfie , byl to termostat . Znajduje sie gdzies przy pompie wodnej :)

    Termostat nie ma tu nic do "gadania" po co pisać takie......
    Uszkodzony licznik, instalacja lub czujnik temperatury
  • Poziom 9  
    Chętnie sprawdzę i termostat i czujnik temperatury. Tylko gdzie te rzeczy się znajdują.
    Łatwo powiedziec, że gdzieś przy pompie, w galaxy jest tyle miejsca pod maską, że nosa nie da się wsadzic. Na razie nie mogę tego termostatu zlokalizowac ale będę próbował. Dzięki Ci za wskazówkę.

    Czujnik temperatury to też wielka niewiadoma , gdzie on jest - chociaż tak mniej więcej. No i jak go sprawdzic, miernikiem umiem się posługiwac.
  • Poziom 9  
    A może na początek poczytac kody błędów. I tu się pojawia pytanie, jak to zrobic.:)