Elektroda.pl
Elektroda.pl
X
Optex
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wymiana Tesla >> Laskomex LF3 i brak wywołania

11 Lut 2010 20:33 4155 6
  • Poziom 10  
    Witam serdecznie

    Wymieniłem unifon ze starej Tesli na wizualnie podobny Laskomex LF3
    słuchawka tesli miała wywołanie z brzęczyka, natomiast LF3 ma wywołanie z generatora. Instalator domofonów, którego się pytałem o sposób podłączenia przewodów na styki słuchawki, powiedział bym podłączył brzęczyk w nowym unifonie pod złącze wywołania i masę. Jednak mimo takiego podłączenia wywołanie nie działa.

    Wymiana Tesla >> Laskomex LF3 i brak wywołaniazdjęcie wnętrzności starej tesli
  • Poziom 10  
    wiem o tym, i brzęczyk w laskomexie podłączyłem pod 1-wywołanie i 4-mase
  • Poziom 20  
    Witam
    Jeśli podłączyłeś przewód wywołania pod zacisk nr 1 i dodatkowo brzęczyk do zacisku nr 1 to przeciążyłeś linie wywołania ponieważ za obciążenie robi zarówno głośnik w słuchawce jak i brzęczyk. Więc jeśli tak jest to wystarczy wypiąć te przewody i skręcić je ze sobą , a zacisk nr jeden zostawić wolny.
    Warto też zastanowić się nad płytką generatora wywołania UKB-1 Laskomexu, koszt niewielki montaż dziecinnie prosty i normalny sygnał wywołania.
    Pozdrawiam.
  • Specjalista Domofony
    Można jeszcze sprawdzić np. miernikiem czy w ogóle momencie naciskania przycisku na dole na żyłach wywołania-masa (o ile dobrze widzę, ze zdjęcia, to żyły szara-zielona) pojawia się napięcie (12V). Jeżeli tak to- patrz na cenną uwagę kolegi Nowarta.

    Pozdrawiam
    www.alfatech.net.pl
  • Poziom 10  
    cd walki z podłączeniem...
    Za Waszym tropem poszedłem od nitki do kłębką i co się okazało, że żyła słuchawki i mikrofonu w pionie elektrycznym idące do moejego mieszkania nie były podpięte pod kabel idący z dołu od domofonu,
    Po podłączeniu żył do kabla zgodnie z kolorami jak u sąsiada - o dziwo u niego były podpięte i do 2 pozostałych mieszkań będących wyżej też, słuchawka zaczęła burczeć zarówno u mnie w unifonie jak i na dole w domofonie burczał głośnik - pojawiło się też napięcie ok 2,4V na żyle słuchawkowej i mikrofonowej
    Odpięłem kabel który miałem podłączony do masy unifonu i burczenie ustało i o dziwo zacząłem słyszeć dzwięki z dołu - prawdopodobnie więc był to kabel od elektrozamka, podłączyłem go więc pod zacisk 5,
    Mimo to że do unifonu podłączone były kable 2-słuchawka, 3-mikrofon i 5-zamek dało się słyszeć odgłosy z dołu , mimo nie podłączonego kabla 4-masy
    Po podłączeniu go dzwięk w słuchawce zniknął i w zamian pojawiło się cichutkie burczenie jak dawniej
    Wywołanie nadal nie działa, jak wróci brat to przetestuję działanie układu mikrofon<=>słuchawka
  • Poziom 10  
    zakupiłem płytkę generatora i nowa słuchawka "grzmi i buczy" jak dawniej :)