Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Dlugi rozruch systemu, brak reakcji zycia napedu DVD

Unnamed65 11 Lut 2010 23:09 2151 4
  • #1 11 Lut 2010 23:09
    Unnamed65
    Poziom 11  

    Dzis poraz kolejny zostalem zmuszony zalozyc nowy temat na tym pieknym forum. :)

    Otoz dzis wrocilem pelen entuzjazmu ze szkoly i po kilku minutach uruchomilem komputer(poszedlem do WC itp itd.) wracam a moim oczom nadal ukazuje sie obraz "Trwa uruchamianie systemu" (windows 7 64bit ultimate). Trawlo to okolo 2 minut, moim zdaniem jest to zbyt wysoko ponad norme.

    Tryb awaryjny rowniez uruchamia sie znacznie dluzej niz zazwyczaj, znam swoj komputer i wiem jak sie zachowywal np. wczoraj.

    Odczuwam rowniez dziwne "spowolnienia" w pracy systemu, raz na jakis czas tak jakby wszystko zwalnialo zaledwie na 1-2 sek. Praktycznie nie odczuwalne.

    Kolejnym newsem jaki odkrylem to brak reakcji napedu DVD naciskanie przycisku do jego otwarcia nie dziala. Gdy w moim komputerze klikne prawym na naped jest zamula. potem zamykanie programu itp. Poprostu brak reakcji.

    Kroki ktore postanowilem przeprowadzic w celu ustabilizowania pracy komputera.

    Skanowanie Dyskow (eset nod32 antyvirus).
    I tutaj kolejny bajer - otoz posiadam na dysku program typu CClenaer do optymalizacji systemu, jak zawsze kliknolem sprawdzanie rejestru, przy 18% nastepuje zatrzymanie i ani rusz :).

    Dodam ze wczoraj okolo 23 wszystko bylo jak w najlepszym porzadku, Nic nie sciagalem/instalowalem/usuwalem itp. poprostu gadu, fora i Gra. Jedynie co zauwazylem to aktualizacja ktora system sam zainstalowal.

    Dla pewnosci zrobilem przywracanie systemu do wczoraj, lecz to nic nie dalo.

    Przypomne Windows 7 64bit Ultimate edition, Temperatury w normie.

    Przed chwila sprawdzilem w Dzienniku zdarzen co sie dzialo i moim oczom ukazalo sie takie cos :

    Dlugi rozruch systemu, brak reakcji zycia napedu DVD

    To kolejny, tym razem ostrzezenie :

    Dlugi rozruch systemu, brak reakcji zycia napedu DVD

    Prosze i pilna pomoc.

    Edit/ Chcialem zrobic Defragmentacje dysku - po kliknieciu prawym na partycje systemowa i wybraniu Defragmentacja w narzedziach nic sie nie dzieje. Poprostu nic, Probowalem rowniez programem perfectdisk, program sie zawiesza.

    0 4
  • #2 11 Lut 2010 23:44
    452387
    Użytkownik usunął konto  
  • #3 11 Lut 2010 23:56
    Unnamed65
    Poziom 11  

    Przeszukalem strone microsoftu, w opisie ostatnich latek nie znalazlem zadnych informacji na temat bugow wystepujacych w updatach.

    W Google oczywiscie rowniez zajrzalem lecz znalazlem tam tematy nawet z 2001 roku :).

    Podsumowywujac nic nie znalazlem, dodam ze po sciagnieciu aktualizacji chwile potem przywrocilem system, do stanu sprzed ok. 16 godzin.

    0
  • #4 12 Lut 2010 09:30
    452387
    Użytkownik usunął konto  
  • #5 12 Lut 2010 15:32
    Unnamed65
    Poziom 11  

    Problem wyglada na rozwiazany, tzn pozostaly jedynie te spowolnienia w pracy systemu( raz na jakis czas lag na 1-2 moze 3 sekudny).

    Problem rozwiazalem nastepujaca --->> Uzylem programu Hijackthis ( gdzies cos siedzialo :D) nastepnie defragmentacja sie uruchomila z kilku minotowym opoznieniem. Na koncu uzylem programu CCleaner i jak narazie komptuer uruchamia sie normalnie. w Podgladzie zdarzen rowniez nie widze bledow.

    0