Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Daewoo Lanos - przerywa na benzynie

Jacuś 27 Lip 2004 12:52 7201 8
  • #1 27 Lip 2004 12:52
    Jacuś
    Poziom 13  

    Problem polega na tym, że na gazie chodzi super, a na benzynie przerywa, pracuje nie równo, ciężko mu wejść na obroty czasami gaśnie.
    Wymieniłem już świece i filtr paliwa. Zrobiłem również autodiagnostykę i wyrzycił mi błąd 33 "Czujnik ciśnienia bezwzględnego - za wysokie napięcie" Nie wiem czy to jest to i gdzie szukać takiego czujnika. Jak przełącze na gaz chodzi super równo. Czasami po dodaniu gazu i puszczeniu słychać lekkie szczelanie jak w sportowych autach, ale może dlatego że pierwszy tłumik ma małą dziurkę. Silnik to 1.5 SOHC - pełny wtrysk

    0 8
  • #2 28 Lip 2004 08:00
    Jacuś
    Poziom 13  

    Naprawde nikt nie wie i nie może mi pomóc?

    0
  • #3 28 Lip 2004 08:28
    sigi
    Spec od samochodów

    Czujnik ciśnienia bezwzględnego jest umocowany gdzieś w okolicy podszybia.Jest to użądzenie z trzema kabelkami i podłączony do niego
    przewód podciśnienia wychodzący z kolektora ssącego. Gdy tylko spadnie
    ten przewodzik z czujnika albo z kolektora błąd ten będzie natychmiast i silnik dędzie nierówno pracował.Wogółe należy sprawdzić wszyskie przewody podciśnienia - czy nie popękane i na swoim miejscu.

    Pozdrawiam.

    0
  • #4 28 Lip 2004 08:34
    rubens
    VIP Zasłużony dla elektroda

    może problem jest bardziej prozaiczny:
    -w moim lanosie miałem tak że jeśli w baku benzynka leżała sobie parę miechów to traciła oktany i silnik "dziwnie się zachowywał"
    -wypal resztę ( ale nie do zera ) paliwa i zatankuj z 10l świeżego

    0
  • #5 30 Lip 2004 10:14
    krzemo
    Poziom 14  

    Spróbuj zrobić tak przed odpaleniem silnika wyjmj na ok 3 minuty bezpiecznik od kompa (w kabinie piąty od góry chyba 10A w opisie ECM ) wsadz go i spróbuj odpalić na benzynie parwdopodobnie będzie ok poprostu komp przestawia się na gazie i na benzynie głupieje mam tak w swoim lanim 1,6 i mysle o zinstalowanu jakiegoś układu który by resetował kompa po wyłączenu zapłonu bo bezpiecznik ciężko wyjąć.

    0
  • #6 30 Lip 2004 11:51
    pacraf
    Poziom 16  

    neistety wiekrzosc takich problemow jak opisany wlasnie jest wynikiem kiepskiej instalacji gazowej...
    komputer samochodu jest po prostu zle oszukiwany przez centralke gazowa, i probuje dopasowywac sie do tych dziwnych sygnalow z sondy lambda. po jakims czasie powinien dac sobie spokoj i przejsc na ustawienia bezpieczne domyslne dla uszkodzenia w sondzie lambda. ponadto wyswietlic zachete do odwiedzenia serwisu.
    jesli tak nie zrobil, to znaczy ze albo nie ma takiej opcji i poplynal juz z ustawieniami tak daleko ze silnik ledwie chodzi, albo jest jeszcze jakies inne uszkodzenie w systemie...
    mialem praktyke zawodowa w warsztacie diagnostyki samnochodowej i tam 50% wszystkich problemow to byly takie wlasnie sprawy zagazowanego komputera... latwa kasa dla serwisu i tyle

    0
  • #7 30 Lip 2004 12:34
    Jacuś
    Poziom 13  

    To dziwne bo na gazie chodzi niemal idealnie tylko na benzynie fiksuje. Sprawdze to ale dopiero za tydzien bo samochód pojechał nad morze. Za wszelkie sugestie dziękuję.

    0
  • #8 30 Wrz 2004 10:51
    Jacuś
    Poziom 13  

    Troche długo to trwało, ale doszedłem co jest nie tak. Po prostu wtryski sie zabrudziły.Po wyczyszczeniu WD-40 i lekkim oskrobaniu nożykiem wszystko OK, ale co jakiś czas trzeba pojechać na benzynce po znowu sie zatykaja.
    Pozdr.

    0
  • #9 30 Wrz 2004 22:08
    Levis82
    Poziom 12  

    W moim lanochodzie miałem to samo...ale instalka była założona jak trzeba. Przyczyną nierównej pracy silnika było dziutka w ruże między kolektorem a katalizatorem. A przyczyną złej <słabe odpalanie, kangurki na zimnym silniku i mała moc> pracy silnika na Pb było złe odczytywanie przez komputer temperatury silnika. :)

    1