Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Lodówka Whirlpool arc5550 - szron w chłodziarce

dario527 13 Lut 2010 17:14 2787 4
  • #1 13 Lut 2010 17:14
    dario527
    Poziom 9  

    Witam.Mam pytanie czy jest to prawidłowe działanie.Tydzień temu został wymieniony termostat z powodu słabego chłodzenia w chłodziarce.Obecnie temperatura w chłodziarce jest O.K, jednak w jej górnej części zbiera się warstwa szronu która nie znika.Lodówka włącza się i wyłącza.Dzisiaj wyłączyłem lodówkę i czekałem aż szron zniknie.Czy może być tego powodem złe podłączenie termostatu.Mam jeszcze pytanie czy po przekręceniu pokrętła termostatu poniżej minimum do oporu powinna zgasnąć lamka.U mnie nie gaśnie.Gaśnie dopiero jak wyjmę wtyczkę.Pozdrawiam i czekam na podpowiedż.

    0 4
  • Pomocny post
    #2 13 Lut 2010 17:40
    ROBSON33
    Moderator AGD

    Czytając twój opis można się pokusić o stwierdzenie iż nastąpił ubytek czynnika chłodniczego i tylko dobry chłodniarz da radę naprawić .

    0
  • #3 13 Lut 2010 18:25
    dario527
    Poziom 9  

    Czy jest na te uszkodzenie uważana przedłużona gwarancja do 7 lat bo jeszcze mam do pażdziernika????

    0
  • #4 13 Lut 2010 18:29
    ROBSON33
    Moderator AGD

    dario527 napisał:
    Czy jest na te uszkodzenie uważana przedłużona gwarancja do 7 lat bo jeszcze mam do pażdziernika????


    Tak.

    0
  • #5 15 Lut 2010 19:54
    dario527
    Poziom 9  

    Jednak wina termostatu.Uszkodzenie fabryczne.Założony drugi i wszystko w porządku.

    0