Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

seat cordoba 1,4 zimny silnik

julka13 13 Lut 2010 17:39 4903 11
  • #1 13 Lut 2010 17:39
    julka13
    Poziom 9  

    seat cordoba 1,4 1999rok symbol silnika APQ
    mam takie pytanie w nasze mrozy zamarzła mi odma standard w tych silnikach, pojechałem do mechanika oczyścił i jest OK. ale od tego czasu mam niedogrzany silnik tak wskazuje wskaźnik rura szeroka do chłodnicy jest ciepła czyli jest duży obwód płynu chłodzącego. Naprawa wykonana przez zdjęcie rurki odmy wyczyszczenie jej oraz elementu na dolnym króćcu rurki odmy, następnie przedmuchał system pod ciśnieniem aż dymek poleciał przez górny wlew oleju na silniku ( korek był odkręcony) wcześniej wskaźnik temperatury dochodził do połowy czyli strzałka była prawie pionowo do góry. Teraz jest ledwo ponad minimum. czy po wykonaniu takich czynności serwisowych mogło się coś uszkodzić. Stan oleju jest OK płyn chłodzący w normie. czy mógł zostać uszkodzony czujnik temperatury?

  • #2 13 Lut 2010 17:53
    tomrom1985
    Poziom 29  

    Masz zawieszony termostat. Należy go wyjąć i wymienić na nowy

  • #3 13 Lut 2010 18:09
    julka13
    Poziom 9  

    nie termostat wymieniony na drugi też o tym myślałem sprawdzone na dwóch różnych i nie dało efektu

  • #4 13 Lut 2010 18:19
    tomrom1985
    Poziom 29  

    Wiesz, ale duży obieg zachodzi jeśli termostat nie jest zamknięty. Kurczę a jak zachowuję się stary termostat po włożeniu do gorącej wody i studzeniu jej

  • #5 13 Lut 2010 18:21
    emeryt2
    Poziom 42  

    Julka , a w kabinie grzeje , czy też zimno?

  • #6 13 Lut 2010 19:01
    julka13
    Poziom 9  

    grzeje nie ma problemu

    Dodano po 1 [minuty]:

    zastanawiam się czy nie walną czujnik temperatury przy silniku mam taki 4 pinowy ale o tak nagle i zbiegło sie z przetkaniem odmy

  • #7 17 Gru 2010 18:02
    sebaxd
    Poziom 2  

    witam miałem to samo mam ten sam model jaki ego koloru był twoj czujnik bo niewiem jaki mam kupic z gory dziekuje

    Dodano po 3 [minuty]:

    a i jeszcze jedno pytanko jak wyczysciłes to odme to do tej pory spoko czy zawsze przed zimą trzeba ja wyczyscic

  • #8 17 Gru 2010 19:32
    julka13
    Poziom 9  

    narazie nie wymieniłem czujnika nie mam czasu ale odmę czyść jak najczęściej a zwłaszcza przed mrozami bo stanie tak jak mój i będziesz się grzebał w silniku na mrozie.

  • #9 17 Gru 2010 19:45
    sebaxd
    Poziom 2  

    ale tych 2 uszczelek nie wymieniasz pod odmą

  • #10 17 Gru 2010 19:56
    julka13
    Poziom 9  

    nie majster ściąga gumowa rurę oczyści coś tam oczyszcza na samym dole silnika gdzie zbiera się cały problem przedmucha powietrzem pod ciśnieniem w stronę silnika / odkręca korek wlewu oleju/ i na pół roku mam spokój Kiedyś szukałem jakiejś recepty na to znalazłem nawet na stronie Rosyjskiej patent z grzałką. ale nie kombinowałem, w salonie WW przecież dokładnie to samo montowali w POLO był okres ze to przerabiali ale koszt przeróbki 700zł jakieś 3 lata temu. Ja odpuściłem. A tak a propo mój seacik wersja produkowana na rynek skandynawski naprawdę bogaty pakiet grzania na zimę / siedzenia dysze spryskiwaczy spryskiwacze ciśnieniowe na reflektory i inne pierdoły/ ale i tak odma, zamki zamarzają ciekaw jestem jak tam sobie z tym radzą w skandynawi.

  • #12 27 Kwi 2011 08:21
    julka13
    Poziom 9  

    temat do zamkniecia

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME