Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Pralka Polar PDH885 - nie włącza sie wirowanie

ancom 14 Feb 2010 13:26 3498 16
  • #1
    ancom
    Level 10  
    Witam.
    Mam problem z pralka Polar PDH885 "Dahlia". Programator działa niby poprawnie -wszystkie funkcje wydaja się być w porządku (pobiera wodę, podgrzewa,obraca,wypompowuje )ale gdy dochodzi do momentu kiedy powinno się włączyć wirowanie to bęben obraca sie bardzo wolno. Filtry wyczyszczone, wężyk odprowadzający sprawdzony żeby nie zasysał wody, woda jest wypompowywana.
    Proszę o pomoc bo nie mam już pomysłów.
  • #2
    Paw_el

    Home appliances specialist
    Witam.
    Do sprawdzenie płytka regulacji obrotów.
  • #3
    ancom
    Level 10  
    Podejrzewam że to ta płytka która znajduje się z tyłu pralki po przeciwnej stronie silnika. Czy jest jakaś możliwośc sprawdzenia jej bez zamiennej płytki?
  • #4
    Paw_el

    Home appliances specialist
    1.Dokładnie ta.
    2.Całej płytki raczej nie, ale poszczególne elementy na niej jak najbardziej tak.
  • #5
    ancom
    Level 10  
    Wyjąłem płytkę - obejrzałem dokładnie nie ma przepalonych ścieżek, ani jakichkolwiek innych uszkodzeń termicznych, kondensatory też nie napuchnięte. Niestety nie mam przyrządów żeby ją sprawdzić. Wygląda na to że bez serwisu się nie obędzie.....
  • #6
    mj_sup
    Level 17  
    Na początek wymiana triaka koszt ok 5zł
  • #7
    nares
    Home appliances specialist
    Do sprawdzenia kondensator 32µF.
  • #8
    g73
    Level 18  
    Witam,ja ze swojej strony dodam że kolega nares ma rację sprawdzić kondensator jeśli jest dobry podejrzewam zwarcie zwojowe na uzwojeniu wirowania pozdrawiam
  • #9
    ancom
    Level 10  
    Kondensator podmieniłem, niestety to nie to. Skorzystam z podpowiedzi i wymieniam triaka na płytce regulatora.
  • #10
    Irekjak
    Level 15  
    Usterka jest na silniku,a konkretnie w uzwojeniu wirówki.Zbyt duży pobór prądu zatyka moduł i nie będzie wirówki / nie rozpędzi się/ Musisz sprawdzić czy nie ma zacieków wody na silniku/ Często z tym się spotkałem chociaż silnik na stole chodził idealnie
  • #11
    radekklimat
    Level 21  
    Ewentualnie wymien szczotki na nowe i sprawdz czy chydrostat działa(taka puszka z wezykami przezroczystymi) bo moze bys zatkany zwłaszcza przy podłaczeniu do bebna.
  • #12
    waldek259
    Level 19  
    W tym silniku chyba nie ma szczotek bo tam jest silnik indukcyjny.sprawdź wlacznik wirówki.Z tych opisów będzie uszkodzony moduł RMA-130.Sprawdź również prądniczkę oporność ok 450 ohm.
  • #13
    ancom
    Level 10  
    Sprawdziłem już płytkę regulatora i to niestety też nie to. Szukam dalej według wskazówek......
  • #14
    nares
    Home appliances specialist
    Mam nadzieję że układ hydrostatu sprawdziłeś w pierwszej kolejności?
  • #15
    Irekjak
    Level 15  
    To czeski moduł i brak logiki w naprawie,ale to jego wina.Nie zakładaj RMA 131,bo będzie się zatykał /chodzi i klapa wyłączysz rusza/ Szukaj w zakładach naprawy pralek oryginału,a napewno otrzymasz za śmieszną kasę,bo to już prawie historia
  • #16
    ancom
    Level 10  
    Jak dokładnie nazywa się ten modół ?

    Dodano po 3 [godziny] 31 [minuty]:

    Przepraszam za ten "modół" - oczywiście moduł ( to z pośpiechu ) :-)
  • #17
    ancom
    Level 10  
    Jeszcze raz wróciłem do płytki regulatora.Wymieniłem cały moduł RMA-130 na nowy oryginalny. Pomogło ale najtaniej nie było ....200 zł. Dzięki wszystkim za podpowiedzi.Pozdrawiam