Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Philips 7201 hd pvr cyfra - brak korzystania z funkcji VOD

slivkam 15 Lut 2010 20:59 7825 10
  • #1 15 Lut 2010 20:59
    slivkam
    Poziom 12  

    Rzadko korzystam z VOD ale już w drugim dekoderze nie mogę z tej funkcji dekodera korzystać. W poprzednim dekoderze po pobraniu uprawnień i próbie odtworzenia filmu wyskakiwał komunikat "błąd odczytu dysku spróbuj później". W lipcu 2009r. wymieniłem na inny (na nowy nie wyglądał) obejrzałem może ze kilka filmów. Chciałem ostatnio coś obejrzeć coś za pomocą VOD a tu kiszka uprawnienia pobrane a przy próbie odtworzenia filmu komunikat "błąd odczytu dysku spróbuj później". Czy to ja mam takiego pecha, czy te typy tak mają? Czy orientuje sie ktoś co może być przyczyną awarii funkcji VOD. Normalne nagrywanie chodzi poprawnie. Wpływ na funkcję VOD chyba nie ma że dekoder podpięty jest pod splitter?

    0 10
  • #2 16 Lut 2010 09:39
    wpat
    Poziom 22  

    Czy ten tuner jest podłączony do konwertera Twin

    0
  • #3 16 Lut 2010 15:53
    slivkam
    Poziom 12  

    Podłączony jest do konwertara - quad'a.
    Dwa wyjścia zasilają philipsa 7201 hd pvr jedno stronga 6880.

    0
  • #4 16 Lut 2010 21:59
    dzac4
    Warunkowo odblokowany

    Zostaje ponowna wymiana.

    0
  • #5 17 Lut 2010 06:45
    slivkam
    Poziom 12  

    dzac4 napisał:
    Zostaje ponowna wymiana.


    To nie jest takie proste. W najbliższym punkcie wymiany mają dekodery tylko dla tych co podpisali nowe umowy i dostali tymczasowo dekodery SD.
    CTA odsyła mnie do najbliższego Centrum Cyfry drobne 100km.

    0
  • #6 17 Lut 2010 12:24
    KIEROWCA_VW
    Poziom 35  

    Dzwonić to trzeba "umieć".
    Nie wystarczy grzecznie słuchać konsultanta.

    0
  • #7 07 Mar 2010 20:10
    moto-cross_2007
    Poziom 2  

    Witam nie chciałem zakładać nowego tematu na forum żeby go nie zaśmiecać i po za tym jestem nowy i jeszcze nie wiem jak tu wszystko funkcjonuje.Mam mały problem...Jestem abonentem cyfry+ posiadam dekoder Philips HD PVR 7201/91 konwenter twin lecz ten dekoder jest podłączony jednym kablem...Problem polega na tym ze nie mam usługi VOD tzn jeśli wciskam przycisk "B"na pilocie uruchamia mi sie opcja "moje nagrania" jeśli próbuje uruchomić tą usługę poprzez włączenie kanału "Cyfra + Vod" i wciśnięcie przycisku "B" znowu pojawia mi sie opcja "moje nagrania" do tego są 3 opcje jeśli wybiore "pokaż ukryte" wyskakuje mi cos ze musze ustawić kod pin wciskam ok i nic sie nie pojawia jest jeszcze "biblioteka HBO" są tam jakieś filmy ale usługa jest nie nieaktywna i chyba to nie ma nic wspólnego z Vod. Wie ktoś jak to uruchomić? przeszukałem wiele stron poprzez google ale nie znalazłem tematu związanego z tym problemem.

    0
  • #8 17 Mar 2010 17:44
    gomes
    Poziom 15  

    Kolego. Po pierwsze należy sprawdzić jaka masz wersje oprogramowania(ma być 96). Następnie jeżeli jest tylko jeden kabel powinien być podłączony pod sat1 oraz ma być ustawiony typ konwertera na pojedyńczy. Jeżeli jest błąd odczytu z dysku zmieniasz w menu 7-1-b-3razy strzalką w dół sat na inny,częstotliwosc na 10719, polaryzacja V, wychodzisz z menu wciskasz b wyskoczy błąd. Wchodzisz ponownie w menu i ustawiasz satelita na hb. Po tym biblioteka się wyczyści i będzie pobierała się ponownie. Jeżeli masz konwerter pojedyńczy vod będzie się sciągało tylko w od północy. Hbo digital to opcja dodatkowa do hbo za 12zl. Pozdrawiam

    0
  • #9 17 Mar 2010 19:16
    slivkam
    Poziom 12  

    No to mam PACE PVR HD.




    Kasowanie biblioteki nie zawsze daje rezultat. U mnie na Philipsie HD PVR ta metoda nie skutkowała. Błąd odczytu z dysku pojawiał sie u mnie na 2 egzemplarzach philipsa 7201 i to zarówno wtedy gdy był podłączony do konwertera singla jak i quada. Zdarza się ponoć w konwerterach ze złą separacją kanałów, że włączenie lub wyłączenie drugiego dekodera powoduje zakłócenia nagrywania i błędy w VOD. Trzeci pace 7201 hd pvr to było totalna masakra zawieszał się podczas odtwarzania filmu z VOD i pomagało tylko wyłączenie z prądu.

    0
  • #10 19 Maj 2010 12:41
    moto-cross_2007
    Poziom 2  

    Dziękuje za odpowiedzi problem częściowo sie rozwiązał tzn. teraz po wciśnięciu klawisza "B" na pilocie otwiera mi sie prawidłowa lista czyli:
    -cyfra VOD
    -biblioteka HBO
    -moje nagrania
    wchodząc w VOD aktualizuje mi sie oferta wchodze w jaką kolwiek opcje (premiery itd) wyskakuje lista filmów lecz przy kazdym jest napisane "dostępny wkrótce"jedynie jeśli wejde w dany film moge przeczytać o czym jest.U znajomego sprawdzałem jak u niego to wygląda (na takim samym zestawie) i przy zaznaczonym filmie pokazywał sie zwiastun a u mnie nic.Starałem sie dodzwonić do biura obsługi lecz cały czas jest zajęte, byłem w centrum obsługi klienta lecz oni mówią ze takie sprawy załatwia sie telefonicznie i nic nie poradzą.Wiecie na czym polega problem?

    0
  • #11 23 Maj 2010 23:34
    romeok01
    Poziom 35  

    Wyłącz dekoder tylko z pilota na noc , aby był w standby. Filmy i zwiastuny do VOD ściagają się w nocy jak tuner jest w standby. Jeszcze nic Ci sie nie posciagało na twardy dysk więc nic nie masz.

    Zaktualizuj tez oprogramowanie w tunerze do najnwowszego, po tej operacji wejdź w VOD, aby załadowała się lista filmów i poczekaj pare dni, po kliku nocach posciagają Ci się filmy na twardy dysk. Nie wyłaczaj na noc tuner z sieci tylko wyłacz z pilota.

    0