Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Mercedes Atego 815 ,nie odpala, błąd MR 1 9961

Nadgob9 15 Lut 2010 21:16 5391 2
  • #1 15 Lut 2010 21:16
    Nadgob9
    Poziom 2  

    Witam,

    problem dotyczy samochodu
    Mercedes-Benz Atego 815
    Rok produkcji 2000
    silnik 4249 cm3

    Chodzi o to, że czasem odpala, czasem nie. Nasiliło się to zwłaszcza ostatnio, jak przyszły mrozy.

    Pokazuje mi się bląd MR 1 9961. Jeśli dobrze zrozumiałem z niemieckojęzycznej instrukcji to błedy od MR 1 9960-65 opisane są jako "Silnik nie uruchomi się, immobilizer jest aktywny".

    Rozumiem, że z jakiegoś powodu immobilizer się nie wyłączył i samochód dlatego nie chce odpalić.

    Na forum znalazłem opis blędów 9963 i 9964 związane także z immobilizerem, ale nie za bardzo jednak wiem czy mogę doszukiwać się jakieś analogii.

    Proszę o pomoc co oznacza konkretnie błąd o numerze MR 1 9961 i jak szukać jego przyczyny/rozwiązać problem jeśli to możliwe.

    1 2
  • #2 15 Lut 2010 22:25
    Gerri
    Spec od Mercedesów

    9961 - Funkcja zabezpieczająca blokady antykradzieżowej aktywna, moduł sterujący pracą silnika MR zablokowany.

    1
  • #3 17 Lut 2010 11:05
    Nadgob9
    Poziom 2  

    Czyli właściwie to co napisałem wcześniej, aktywny immobilizer uniemożliwia uruchomienie jeśli dobrze rozumiem. A sposób szukania przyczyny pozostaje podobny jak w innych postach na tym forum odnośnie immobilizera do Atego (Sprawdzanie czy nie ma przetartych kabli). Czy może po prostu oznacza to, że immobilizer jest zepsuty i do wymiany?

    3