Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nie działa wentylator z przodu chłodnicy, PEUGEOT 307

amimax 16 Lut 2010 22:33 10252 5
  • #1 16 Lut 2010 22:33
    amimax
    Poziom 2  

    PEUGEOT 307 HDI 2.0, 90KM, rok prod. 2004, klimatyzacja automatyczna. Ostatnio przestał działać w moim aucie (podczas mrozów) nawiew-klima, po odpaleniu auta było wszystko ok., ale jak zwiększyłem natężenie nadmuchu (zaraz po odpaleniu, samochód zimny, nie jeździłem nim jeden dzień), nagle przestał działać. Słychać tylko takie bardzo ciche jakby piszczenie. Jak przełączam wszystkimi przyciskami na klimatyzacji to się zmienia tak jak zawsze (działało). Sprawdzałem bezpiecznik 24 i 18 i są dobre, jutro sprawdzę wszystkie, ale podejżewam, że się zjarał silniczek. Podczas mrozów jak odpalałem samochód, przez około 5 sek. było słychać zawsze małe (drobne tak jakby piszczenie tego wentylatora, w środku auta , a potem było wszystko ok., ale ostatnio zamilkł). Jak przejadę ok 3 km, to wskaźnik temp. płynu chłodzącego pokazuje ok. 80 stopni. Wentylator-wiatrak, patrząc od przodu maski przez kratki (wentylator średnicy ok. 30-cm) nie kręci się, ale się kręci jak go np. poruszam patykiem :). Jak ktoś może mi pomóc odnośnie co mam zrobić oprócz udania się do serwisu $$$$ i w jakiś sposób, opisując dokładnie krok, po kroku jak zabrać się do tego to będę bardzo wdzięczny.
    Z góry wielkie dzięki.

    1 5
  • #2 16 Lut 2010 22:44
    milejow
    Poziom 42  

    Wentylator chłodnicy/skraplacza a dmuchawa powietrza do kabiny to dwie, rożne rzeczy

    0
  • #3 14 Mar 2010 22:12
    markus9
    Poziom 2  

    Mam podobny problem z klimatyzacją. Aż dziwne że przyczyną takiego cichego piszczenia jest upalona kostka która doprowadza prąd do układu sterowania obrotami wentylatora. Nie wiem tylko jak to naprawić bo jest nieźle zwęglona a za nową wiązkę w serwisie chcą 540zł

    0
  • #4 15 Mar 2010 19:24
    Darek1928
    Poziom 9  

    Najpierw znajdz przyczyne zwęglenia kabli ,sprwdz rezystor obrotów wentylatora czy ktos tam nie grzebał

    0
  • #5 15 Mar 2010 19:29
    amimax
    Poziom 2  

    Problem został rozwiązany, na początku myslałem, że się spalił wentylator, ale okazało się, że przyczyną awarii jest źródło prądu, poprostu mam już słaby akumulator ( 5 lat) i to było przyczyną wyłączenia wentylatora wewnętrznego -klimy oraz błyskiem świateł przy odpalaniu rano samochodu. Z tego co sie dowiedziałem w Peugeot(ach) jest tak, że jak jest słaby akumulator to komputer może zacząć sobie odcinać stopniowo urządzenia. Podładowałem akumulator 6 godz. i klima zaczęła od razu działać. Kosztowało mnie to 20 zł, a jak sie pytałem w serwisie to powiedzieli mi, że: 50zł-lokalizacja usterki, ok.600zł-nowy wentylator. Ciekawe co by bylo jak bym pojechał do serwisu (...) :-)

    0
  • #6 15 Mar 2010 21:25
    markus9
    Poziom 2  

    Pisząc "zwęglona" miałem na myśli plastikową kostkę, ale problem dotyczy tylko jednego kabla z czterech które się tam znajdują. Chyba coś nie specjalnie łączył i się mocno nagrzewał. Raczej nikt tam wcześniej nie grzebał bo przez ostatnie 5 lat nie było żadnych problemów. Silnik nawiewu mocno reaguje na poruszanie kostką więc nadal coś nie styka. Z tego co do tej pory czytałem to awaria rezystora odpada bo wentylator pracuje na wszystkich prędkościach.

    0