Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Mercedes 124D - problem z ogrzewaniem

padre321 16 Feb 2010 23:57 2003 5
  • #1
    padre321
    Level 10  
    Witam...
    Problem polega na braku ogrzewania z lewej strefy...
    Objawy są takie,przy położeniu dmuchawy na 1 i przejechaniu kilku kilometrów,grzeje normalnie..
    Jeżeli natomiast chcę szybko odparować szyby,na położeniu dmuchawy powyżej 2, z lewej strefy wieje zimne powietrze,a z prawej ciepłe.po przejechaniu kilkunastu kilometrów wszystko wraca do normy.
    Uprzedzam odpowiedzi:
    Termostat o.k.,płyn wymieniony.
    Nagrzewnica przepłukana.
    Elekrozawory, potencjometry,czujnik - o.k.,przełożone z innego,sprawnego modelu,objawy jak wyżej.
    Węże drożne,nies parciałe..
  • #2
    Gerri
    Mercedes specialist
    Zdejm wtyczkę z elektrozaworów (otworzą się na full) i wtedy zobacz, czy nagrzewnica jest wydolna. Pompka obiegowa jest sprawna?
    Po wymianie płynu może słabo odpowietrzyłeś układ?
  • #3
    padre321
    Level 10  
    Pompka obiegowa dobra,bo jedna strefa grzeje.....
    Wtyczka była zdjęta,wszystkie objawy jak wyżej......
  • #4
    lgrzeg
    Level 15  
    to wywal elektrozawory na probe pollacz weze i powinienen byc obieg uzyj do tego trujnika od gazu np
  • #5
    Gerri
    Mercedes specialist
    No to albo układ jest słabo odpowietrzony, albo jest usterka mechaniczna zaworu i pomimo braku prądu nie otwiera się w całości. Jeżeli jest możliwość, to zamień miejscami dwa węże które wychodzą już z elektrozaworów na nagrzewnice L/P i przy zdjętej znowu wtyczce zaobserwuj rezultaty. Jak zawór się nie w pełni otwiera - to uszkodzenie przeniesie się na drugą stronę.
  • #6
    padre321
    Level 10  
    Panowie O.K.
    Ale tak jak pisałem,potencjometry,zawory a nawet czujnik kabinowy został przełożony z innego sprawnego modelu w kórym napewno jest dobrze,bo wcześniej sprawdzałem.
    Węże na "krótko"jest dobrze.........