Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

406 hdi prosze o pilna pomoc

kabe1313 18 Feb 2010 03:15 2048 7
  • #1
    kabe1313
    Level 10  
    Sprawa wygląda tak ! Auto chodziło ! Po wymianie filtra paliwa odpala i czasem gaśnie po 5 sek. Czasem chodzi dobrze na wolnych, dopiero po załączeniu turbiny gaśnie. Czasem w garażu chodzi a zaraz po wyjechaniu zgaśnie ! Pojawia sie błąd pierwotnego cisnienia paliwa, chyba 203, oraz jeden nieznany. Próbowaliśmy podłączyć pompę w baku na stałe, nic to nie zmieniło. Teraz uwaga, po odpięciu kostki czujnika cisnienia na listwie, auto nie gaśnie, chodzi cały czas, oczywiscie nierówno i tylko do 3 tys. obrotów ale nie gaśnie. Wymieniłem listwę z czujnikiem i to samo, sprawdzałem przekaźniki przy lewej lampie, były zaśniedziałe, oczyściłem przepływomierz, zatkalem recyrkulator. Błąd czasem daje się skasowac a czasem nie ! Bardzo długo słychać specyficzny swist po wyłączeniu silnika z regulatorów podciśnienia na sciance grodziowej. Dzieje się tak na zimnym i na ciepłym silniku. Na wyświetlaczu jest "pollution fault" i krótki pisk, po czym autko pracuje i 2 sek. przed zgaśnięciem jest specyficzna zmiana odgłosu pracy silnika, po czym gaśnie. Taki dziwny jest ten odgłos, tak twardo. Proszę o pomoc ! Auto jak postało przez noc na dworze, rano już nie szło odpalić mimo dobrego kręcenia...
  • #2
    galernik79
    Level 15  
    sprawdź czy nie ma nieszczelności przy filtrze paliwowym.
  • #3
    kabe1313
    Level 10  
    filtr paliwowy szczelny, natomiast po wyczyszczeniu regulatora auto mialo pelna moc i zrobilem ok 20km, po czym niestety piiiiiii oraz napis bledu na wyswietlaczu i zgaslo, natomiast inna rzecz zaczela sie dziac tzn. dopuki turbo pracuje i trzymam go na obrotach auto jedzie z bledem jak mu "popuszcze" zaraz zdycha...prosze o pomoc
  • #4
    Michu10
    Level 32  
    Problem raczej po stronie ciągłości instalacji, trzeba by prześwietlić wiązkę od sterownika na w zasadzie cały układ paliwowy ( regulator, czujnik rail, wtryskiwacze) . Znasz się na schematach, wiesz jak się zabrać do tego? Na przyszłość proszę podawać dane pojazdu rok.
  • #5
    User removed account
    User removed account  
  • #6
    galernik79
    Level 15  
    Sprawdź dokładnie ten filtr paliwa miałem to samo w Reno Trafic szukałem i nic dopiero po mocnym poprawnym dokręceniu filtra pomogło.
  • #7
    User removed account
    User removed account  
  • #8
    kabe1313
    Level 10  
    ok bede pamietal punkt 11 jestem poczatkujacy bede sie staral nie naruszac regulaminu