Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

TNK ... Brak 5 kanałów ...

19 Lut 2010 17:35 16172 33
  • Poziom 9  
    Witam!
    W temamtyce instalacjii satelitarnych jestem totalnym laikiem, dlatego mam do was małe pytanko. Po montażu anteny sat podłączyłem dekoder TNK, antena ustawiona(udało się uzyskać ok 45%sygnału) (czasza 60cm) , i ... wszystkie kanały typu tvn,tvn24, tvn turbo , tvp i inne fta mają super obraz i się nie zacinają (mimo czaszy 60cm), ale... 5 programów a dokładniej : Discavery Channel, TVP Sport , nSport i ReligiaTV nie mają obrazu, czyli czarny ekran i zero dzwięku. Brak jakich kolwiek komunikatów ze strony dekodera(nawet dane epg pokazuje dla tych kanałów). Dlatego zwracam się do was z pytaniem co może być przyczyną owego problemu? Mój sprzęt to: Dekoder - TechniSat Digit S2 , Czasza 60cm, Konwerter Sharp.Liczę na szybką odpowiedz...

    Pozdrawiam .
  • Poziom 35  
    Wspomniane kanały zmieniły parametry, konieczna ręczna ich zmiana ewentualnie ponowna instalacja kanałów bądź aktualna lista kanałów, powyższe rozwiązania do wyboru w zależności do posiadanego dekodera, gdyż "dekoder TNK" nie jest stwierdzeniem jednoznacznym...

    To tak, jakby powiedzieć: samochód osobowy...
  • Poziom 35  
    Witam, była zmiana parametrów tych kanałów . Przeskanuj transponder
    11508 V Link
    Pozdr
  • Poziom 9  
    No właśnie jak włączyłem skanowanie automatyczne to wogóle tych kanałów nie znajdował, natomiast po ręcznym skanowaniu transpondera znalazłem owe programy lecz właśnie brak obrazu i dzwięku.

    ..............
    Dekoder to Technisat Digit S2 cd
    ..............
  • Pomocny post
    Poziom 17  
    Popraw ustawienie anteny, skręt konwertera.
    45% to trochę za mało.
  • Poziom 9  
    Jeśli masz papiery od tego dekodera to tam pisze region i miejsce lub miasto najbliższe twojej miejscowości a przy nich są podane współrzędne do jakich należy ustawić antenę żeby mieć jak najlepszy sygnał.
  • VIP Zasłużony dla elektroda
    Ale mieszacie. Przywróć ustawienia fabryczne, zrób wyszukiwanie i po problemie.
    Antena swoją drogą.
  • Poziom 15  
    mlinda94 napisał:
    Dekoder - TechniSat Digit S2


    Namieszaliście człowiekowi w głowie.

    Zakładająć że nic nie majstrowałeś przy antenie, pomimo błednych sugesti kolegów z forum, zrób tak:

    Wjedz do menu, wybierz wyszukiwanie, nastepnie wyszukiwanie ręczne, wpisz częstotliwość 11508V, jak już przeszuka to sortowanie automatyczne, zatwierdz 'tak" Skonczone.


    Istnieją jednak odstepstwa od natury, jesli nie pomoże to co wyżej, usuń wysztkie kanały, powtórz operacje jeszcze raz, jesli wtedy zapisze kanały, zrób wyszukiwanie automatyczne.

    Transporder 11508V jest jednym ze słabszych, także jesli wskaźnik poziomu sygnału na dekoderze nie był wystarczający wtedy koryguj antene, ale jesli przekracza 50% to raczej niezawracaj tym sobie głowy.
  • Poziom 10  
    Podepnę się pod temat. Mam ten sam problem, przy czym po zmianie FEC w styczniu zrobiłem wyszukiwanie ręczne i wszystko działało. A dziś te same 5 programów zgasło i wyszukiwanie ręczne informuje, że nie znaleziono programów. Jest jakiś problem z transponderem czy to coś u mnie?
  • Poziom 12  
    Skubal napisał:
    Podepnę się pod temat. Mam ten sam problem, przy czym po zmianie FEC w styczniu zrobiłem wyszukiwanie ręczne i wszystko działało. A dziś te same 5 programów zgasło i wyszukiwanie ręczne informuje, że nie znaleziono programów. Jest jakiś problem z transponderem czy to coś u mnie?


    Chyba tnk sama się przeliczyła z możliwością swoich tunerów.
  • Poziom 15  
    inverto napisał:
    chyba tnk sama się przeliczyła z możliwością swoich tonerów


    U mnie wszystko ładnie działa, nie narzekam.
  • Poziom 14  
    Kolego Skubal. Jedyny problem będzie z anteną... Skoro niema jakiejś plagi, masowego występowania tego problemu u ludzi, to znaczy, że czasza źle ustawiona i tyle :wink:

    Kolego inverto, TnK nie posiada "swoich" tunerów, a ten drobiazg z 11.508 dotyczy tylko jednego modelu - DIGIT S2-CD.
  • VIP Zasłużony dla elektroda
    radekrpisz napisał:
    Ale mieszacie. Przywróć ustawienia fabryczne, zrób wyszukiwanie i po problemie.
    Miałem to samo - skanowanie nic nie dało, zrobiłem to co radzi radekpisz czyli zmusiłem tuner do wyszukania kanałów od nowa.
    Wróciło do normy. :)
  • VIP Zasłużony dla elektroda
    jozefg napisał:
    radekrpisz napisał:
    Ale mieszacie. Przywróć ustawienia fabryczne, zrób wyszukiwanie i po problemie.
    Miałem to samo - skanowanie nic nie dało, zrobiłem to co radzi radekpisz czyli zmusiłem tuner do wyszukania kanałów od nowa.
    Wróciło do normy. :)

    My tu gadu gadu a autor postu pewnie już wszystko ogląda i zapomniał, że założył temat.
  • Poziom 18  
    Mam dokładnie ten sam problem. Po zmianie FEC 28 stycznia zmieniłem częstotliwość transpondera na 11508 i kanały wróciły. Ale dzisiaj jest ten sam problem. Skanowanie od nowa, przywracanie ustawień fabrycznych czy wyłącznie tunera z prądu nic nie dało... jakieś dalsze sugestie?
    Dodam że siła sygnału waha się w granicach 90-95% więc złe ustawienie anteny odpada.
  • Poziom 10  
    MiChAś_17 napisał:
    Mam dokładnie ten sam problem. Po zmianie FEC 28 stycznia zmieniłem częstotliwość transpondera na 11508 i kanały wróciły. Ale dzisiaj jest ten sam problem. Skanowanie od nowa, przywracanie ustawień fabrycznych czy wyłącznie tunera z prądu nic nie dało... jakieś dalsze sugestie?
    Dodam że siła sygnału waha się w granicach 90-95% więc złe ustawienie anteny odpada.



    W moim przypadku kanały same wróciły po jednodniowym ich braku. Myślałem, że mam coś z anteną, ale siła sygnału 85% czyli tak jak zawsze miałem.
  • Poziom 18  
    W moim przypadku nadal "brak dostępu".... Już po mału brakuje mi pomysłów na rozwiązanie tego problemu...
  • Poziom 26  
    MiChAś_17 napisał:
    W moim przypadku nadal "brak dostępu".... Już po mału brakuje mi pomysłów na rozwiązanie tego problemu...


    Jaką wersję firmware masz? Rozumiem że chodzi o digit S2. Obecnie chyba jest firmware z końcówką 6. Ja mam 4 (specjalnie nie aktualizuje) i nie mam problemów z odbiorem. Komu firmware z końcówką 6 szwankuje (czasem wyświetla komunikat brak dostępu nawet na TVN)?
  • Poziom 9  
    Witam wszystkich po dłuższej nieobecności(coś z internetem play).
    Otóż okazało się, że chyba jednak mam za małą antenę. Po bardzo dokładnym ustawieniu mojej anteny udało mi się uzyskać maksymalnie 60% sygnału co do odbioru wymienionych programów jest jeszcze za małą wartością. Owszem dźwięk i obraz jest, ale notorycznie się zacina i zanika. Chyba będę musiał zakupić większą czaszę. I tu nasuwa się kolejne pytanie. Jaką wielkość anteny polecacie?
  • Poziom 26  
    Jeśli czasza nie jest zdeformowana to ta Twoja 60cm powinna w zupełności wystarczyć. Nie zasłania Ci nic wiązki sygnału z satelity? Pożycz konwerter od kogoś i sprawdź czy będziesz miał lepszy odbiór.

    P.S. Antena optymalna to 80-90cm. Na 60cm antenie znajomi mają odpowiednio 20% dla transpondera TVP i nie przycina, ok 50% dla Transpondera 11 508 MHz po zmianie parametry FEC, ok 62% dla transpondera TVN. Disney Channel ma chyba najwięcej bo ok 70%.
  • Poziom 2  
    Witam.
    Przeczytałem informacje na temat TNK szukając rozwiązania problemu zacinania się niektórych programów.Niestety u mnie jest ten sam problem posiadam tuner model ADB-1180S.Siła sygnału np.Discovery 93% Jakość 64% częstotliwość 11508 Symbol Rate 27500. Czasza ok.75cm.Mam ten sprzęt od tygodnia i na razie go testuje w aucie na terenie Europy głównie w D NL B.Nie wiem co może być przyczyną zacinania się np.Discovery.Przed wyjazdem w trasę testowałem go w domu i Discovery działało bez zarzutu.Wcześniej używałem tunera Polsatu i nigdy nie miałem takiego problemu.Antenę ustawiam prawie każdego dnia przy pomocy kalkulatora ale nie zawsze. Nie jest to skomplikowane.Proszę o jakąś poradę w czym jest problem??Nie wiem czy nie będzie trzeba wrócić do Polsatu zwiększę abonament z 10zl na wyższy i będzie po problemie.Na razie nie tego oczekiwałem.Pozdrawiam.
  • Poziom 43  
    msmentek napisał:
    Antene ustawiam prawie kazdego dnia przy pomocy kalkulatora ale nie zawsze nie jest to skąplikowane.Proszę o jakąs porade

    A może dokonasz jakiejś korekcji talerzem tych wyliczeń? Góra-dół, lewo - prawo.
  • Poziom 2  
    Witam.
    Mam jeszcze takie pytanie może ktoś jest zorientowany. Jaki wpływ może mieć konwerter. Ja posiadam konwerter firmy INVERTO IDLP-40Sl WhiteTech 0.3dB.Tak jak pisałem wcześniej na Polsacie działał super na testowanej TNK mam ten sam problem co koledzy. Jeszcze jedno pytanie na konwerterach jest np.0.1 0.2 0.3 dB jak jest lepiej im niższe dB czy wyższe. Pozdrawiam
  • Poziom 43  
    Inverto jest dobry. Mniejsze dB jest lepiej.
  • Poziom 18  
    Nie było mnie parę dni w domu i miałem nadzieje że po powrocie kanały wrócą. Okazało się że nadal nie ma 9 kanałów... Nie mam pojęcia czy coś robię nie tak, albo czy coś mam nie tak w ustawieniach. Częstotliwość transpondera zmieniam na 11508 i po przeskanowaniu kanałów wyświetla że znaleziono 9 kanałów w tym 0 nowych i 8 kodowanych. Daje sortowanie automatyczne i nic... nadal brak dostępu. Ma ktoś jeszcze jakiś ciekawy pomysł ?
    Soft mam ten z 6 na końcu.
  • Poziom 2  
    Witam!
    Mam podobny problem, od samego początku kiedy kupiłam TNK nie działają mi kanały z cz. 11508 tj. np. nsport, discovery channel, tvnWarszawa, Kino Polska itp.
    Muszę przy tym dodać iż mam konwerter na 4 wejścia, podłączone są dwa tunery: TNK i cyfra+. Na cyfrze bez problemu odbieramy Kino Polska i discovery channel. Dlaczego te kanały nie działają na TNK? Jakość jest słaba, ale gdyby antena była źle ustawiona to na cyfrze też by nie było tych programów. Tak mi się wydaje /;
    Proszę o pomoc!!!
  • Poziom 25  
    Discovery z TNK i Cyfry+ są na różnych częstotliwościach.Sprawdź czy masz dobrze ustawioną antenę ,konwertor skręć lekko w lewo tak aby był pod lekkim kontem.

    Regulamin p.15. Proszę poprawić. [TS]