Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Toyota Yaris 1.0 VVTI z 1999 - haczą biegi.

trzonek 19 Lut 2010 23:44 3561 5
  • #1 19 Lut 2010 23:44
    trzonek
    Poziom 14  

    Mam problem ze skrzynią.
    Objaw jest taki, że jak postoję chwilę w korku od czasu do czasu nie mogę w ogóle wrzucić jedynki.
    Dopiero ja wsadzę któryś bieg do tyłu (2,4) mogę potem spokojnie włożyć jedynkę.
    Objawu nie ma jak samochód mam na biegu.
    Problem nie jest za każdym razem ale wystarczająco często aby poirytować człowieka.
    Byłem w ASO i jak to zwykle bywa przy mechaniku usterki nie było, jedyne co mi powiedział to, to że czasem trzeba podwójnie wysprzęglić wsteczny jak nie wskakuje bo nie ma synchronizacji. U mnie wsteczny działa perfekt.
    Jedynka ma opór.
    Wdzięczny będę za poradę.

    1 5
  • #2 20 Lut 2010 00:12
    pipałosia
    Poziom 25  

    WARSZAWA Ul. Parowcowa czy jakoś podobnie się nazywa do puki tam mieszkałem nie narzekałem na serwis ze spokojem odstawialem tam opla i hondę i złego słowa nie napiszę chłopaki OK i kompetentni ostani raz rok 2002 trochę czasu minęło ale dbali zawsze o klienta nie wiem jak obecnie myślę że nie spadli z klasy .

    0
  • #3 20 Lut 2010 15:36
    trzonek
    Poziom 14  

    Ale to jakiś serwis czy taki prywatny magik ?
    Pamiętasz nazwę tego albo może chociaż koło czego dużego to było.
    Na stronie "PF" znalazłem przynajmniej z 6 różnych..

    A propos hond jak miałem civic'a który miałby teraz ze 12 lat to lepszego auta nie miałem.
    Nie wiem chyba trafiłem na złote jajo. Paliwo i eksploatacja przez 5 lat i totalny spokój.

    0
  • #4 20 Lut 2010 21:28
    wojti29
    Poziom 10  

    sprawdz poziom oleju ok.2l 75w90,jak ok?to prawdopodobnie sprzegło sie kończy bo skrzynie tam raczej nie padały

    0
  • #5 20 Lut 2010 23:14
    pipałosia
    Poziom 25  

    To jest pożądny serwis .

    0