Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Brak tylnych świateł przeciwmgielnych Opel Vectra B

grzegorz_kielek 20 Lut 2010 11:09 16773 10
  • #1 20 Lut 2010 11:09
    grzegorz_kielek
    Poziom 8  

    Witam.Nie działają tylne światła przeciwmgielne W Oplu Vectra B DTL rocznik 1996.Bezpiecznik nie jest przepalony,kontrolka na tablicy rozdzielczej działa ale do żarówek prąd nie dociera.Proszę o pomoc.

  • #2 20 Lut 2010 11:34
    viper555
    spec od auto-elektro

    Sprawdź czy włącza się przekaźnik .P

  • #3 20 Lut 2010 17:38
    czarny010
    Poziom 11  

    Skoro kontrolka świeci,to nie przekaźnik kolego viper,bo przekaźnik ma wyjście również na kontrolkę. Raczej przyczyna może być w wiązce kabli wchodzących do klapy bagażnika,w tym miejscu się zaginają i to najczęściej spotykana usterka.

  • #4 20 Lut 2010 17:57
    licho23
    Poziom 19  

    czy auto posiada oryginalny hak holowniczy ?

  • #5 20 Lut 2010 18:35
    viper555
    spec od auto-elektro

    czarny010 napisał:
    bo przekaźnik ma wyjście również na kontrolkę.


    Oczywiście źle przeczytałem.P

  • #6 20 Lut 2010 22:11
    grzegorz_kielek
    Poziom 8  

    Tak posiada oryginalny hak holowniczy.Światła nie są w klapie więc przełamanie kabli nie wchodzi w grę.Przekaźnik jest ok tak jak pisze czarny010.

  • #7 20 Lut 2010 23:01
    rico37p
    Poziom 28  

    Jeżeli auto posiada gniazdo oryginalne do haka to sprawdż miejsce podłączenia kabla gniazda do instalacji samochodowej. Przewód do p/mgl jest prawdopodobnie przecięty i włączony na styki zwarte w gnieżdzie.Prawdopodobnie te styki masz rozwarte i dlatego nie świecą światła p/mgl tylne.Powodzenia.

  • #9 21 Lut 2010 11:53
    licho23
    Poziom 19  

    jeżeli była przeróbka na gniazdo 7pin to możliwe że nie złączyli przewodów pmgłowego. szukaj przy gnieździe haka, połącz przewody czarno-niebieskie do kupy.

  • #10 21 Lut 2010 12:20
    rico37p
    Poziom 28  

    Spotkałem inne kolory przewodów.

  • #11 21 Lut 2010 13:31
    grzegorz_kielek
    Poziom 8  

    Znalazłem przyczynę.Przyczyna braku przeciwmgielnych była w gnieździe haka tak jak pisał rico37p i licho23. Nie przerabiałem gniazda tylko kupiłem adapter i po prostu jeździłem z wpiętym adapterem nieświadom że rozłącza przewód i wyłącza przeciwmgielne tak jak bym jeździł z przyczepką. Wypiąłem więc go i światło świeci.Wielkie dzięki i szacunek dla was panowie.Zamykam temat i pozdrawiam.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME