Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Brak tylnych świateł przeciwmgielnych Opel Vectra B

20 Feb 2010 11:09 21939 10
  • Level 9  
    Witam.Nie działają tylne światła przeciwmgielne W Oplu Vectra B DTL rocznik 1996.Bezpiecznik nie jest przepalony,kontrolka na tablicy rozdzielczej działa ale do żarówek prąd nie dociera.Proszę o pomoc.
    [30.03.2021, darmowy webinar] Nowoczesna diagnostyka maszyn, monitorowanie i przewidywanie awarii. Zarejestruj się
  • Level 39  
    Sprawdź czy włącza się przekaźnik .P
  • Level 11  
    Skoro kontrolka świeci,to nie przekaźnik kolego viper,bo przekaźnik ma wyjście również na kontrolkę. Raczej przyczyna może być w wiązce kabli wchodzących do klapy bagażnika,w tym miejscu się zaginają i to najczęściej spotykana usterka.
  • Level 20  
    czy auto posiada oryginalny hak holowniczy ?
  • Level 39  
    czarny010 wrote:
    bo przekaźnik ma wyjście również na kontrolkę.


    Oczywiście źle przeczytałem.P
  • Level 9  
    Tak posiada oryginalny hak holowniczy.Światła nie są w klapie więc przełamanie kabli nie wchodzi w grę.Przekaźnik jest ok tak jak pisze czarny010.
  • Level 28  
    Jeżeli auto posiada gniazdo oryginalne do haka to sprawdż miejsce podłączenia kabla gniazda do instalacji samochodowej. Przewód do p/mgl jest prawdopodobnie przecięty i włączony na styki zwarte w gnieżdzie.Prawdopodobnie te styki masz rozwarte i dlatego nie świecą światła p/mgl tylne.Powodzenia.
  • Level 32  
    E24 światło tylne przeciwmgielne

    Brak tylnych świateł przeciwmgielnych Opel Vectra B
  • Level 20  
    jeżeli była przeróbka na gniazdo 7pin to możliwe że nie złączyli przewodów pmgłowego. szukaj przy gnieździe haka, połącz przewody czarno-niebieskie do kupy.
  • Level 28  
    Spotkałem inne kolory przewodów.
  • Level 9  
    Znalazłem przyczynę.Przyczyna braku przeciwmgielnych była w gnieździe haka tak jak pisał rico37p i licho23. Nie przerabiałem gniazda tylko kupiłem adapter i po prostu jeździłem z wpiętym adapterem nieświadom że rozłącza przewód i wyłącza przeciwmgielne tak jak bym jeździł z przyczepką. Wypiąłem więc go i światło świeci.Wielkie dzięki i szacunek dla was panowie.Zamykam temat i pozdrawiam.