Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Ford transit 2.5d 92r nie odpala po zimie

sewcio40 20 Feb 2010 15:21 5309 8
  • #1
    sewcio40
    Level 10  
    Witam posiadam forda transita 2.5d 92r nie chce zapalić. Akumulator jest ok rozrusznik kręci dobrze próbowałem już nawet samostartu i nic z tego . Samochód stał przez te wszystkie mrozy i nie był odpalany. Pomocy
  • #2
    Ireneo
    Level 42  
    Filtr paliwa proponuje sprawdzić.
  • #3
    sewcio40
    Level 10  
    Odkręcałem przy wtryskiwaczach i ropa leci w czasie kręcenia. Ale sprawdze
  • #4
    User removed account
    User removed account  
  • #5
    sewcio40
    Level 10  
    Płomieniówka została wymieniona na nową tylko nie wiem jak to dział bo tym wężykiem co dochodzi do płomieniówki nie leci ropa nawet jak się odpala . Zrobione jest na przycisk . Ale teraz mamy temperaturę dodatnią
  • #6
    glizer
    Level 2  
    Kolego możesz sobie zrobić w kabinie włącznik elektrozaworu jak i świecy. Wtedy to Ty będziesz decydował kiedy dogrzać silnik a nie ten przekaźnik.
    Jeżeli nie leci ropa na świecę to sprawdź elektrozawór czy się nie zablokował w pozycji zamkniętej i czy dochodzi do niego napięcie.
  • #7
    sewcio40
    Level 10  
    kolego a gdzie jest ten elektrozwór i jak sprawdzić czy jest w pozycji zamkniętej
  • #8
    glizer
    Level 2  
    Elektrozawór odkręca się dwoma śrubkami i odłącza się przewód zasilający. Zdejmij go i wyczyść jeśli jest zabrudzony.
    Ford transit 2.5d 92r nie odpala po zimie
  • #9
    sewcio40
    Level 10  
    Problem jak narazie znikną zima się skończyła i transit zaczął odpalać

    Moderated By manta:

    Zamykam.