Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Bojler 80L, Bianca, Prawdopodobne zwarcie instalacji

pyrchla 21 Feb 2010 02:24 23393 31
Wago
  • #1
    pyrchla
    Level 10  
    Witam

    Mam pewien problem z bojlerem 80L, do dnia dzisiejszego wszystko było ok problemy zaczęły się po włączeniu bojlera do gniazdka, jak co dzień od około 3 miesięcy (bojler jest nowy 3 miesiące). W momencie włączenia nastąpiło jakieś zwarcie w okolicy i bezpieczniki zostały wyłączone. bezpiecznik w domu 16A oraz bezpiecznik na klatce schodowej 20A. Bojler cały czas był podłączany do tego gniazdka, gniazdko z bolcem. W gniazdku z uwagi na to, że posiadam instalację elektryczną 2 żyłową wykonany mostek zero z bolcem, w całym mieszkaniu dokładnie tak samo. Mam osobne linie na pokój 10A, łazienkę 16A i kuchnię 10A. nigdy nie było problemu, wcześniejsze bojlery działały bez problemów.

    Po sprawdzeniu grzałki, termostatu, zabezpieczenia termicznego, okablowania itd. Nie stwierdziłem nieprawidłowości. Jednak przy następnej próbie znowu nastąpiło wyłączenie bezpieczników. Sprawdziłem gniazdko nie ma luzów. Podłączyłem do gniazdka pralkę - zero problemu sprawdziłem również na czajniku elektrycznym ( porównywalna moc co bojler) - zero problemu. Jedyne co przyszło mi do głowy to sprawdzenie ew. zwarcia między masą (obudową bojlera) a resztą instalacji.

    I tu zaskoczenie okazało się ,że po odpięciu masy (kabel zielono-żółty) w bojlerze i termostacie nie występuje wspomniany problem. Jednak taka sytuacja nie może mieć miejsca z przyczyn oczywistych (bezpieczeństwo). Dlatego też w chwili obecnej bojler nie będzie użytkowany i został odłączony od gniazdka. Bez podłączonego kabelka do masy (kabel zielono-żółty) działa i grzeje prawidłowo. Sprawdzałem również podłączając samą grzałkę bezpośrednio z pominięciem termostatu itp. Ta sama sytuacja gdy masa podpięta wywala bezpieczniki, gdy odpięta od obudowy jest OK.

    I tu moje pytanie i ew. prośba. Czy szanowni Państwo mogą nakierować mnie na ew. rozwiązanie problemu ? Co sprawdzić i jak sprawdzić. Co może być przyczyną takiego nagłego wystąpienia wspomnianego problemu ? Oczywiście zgłoszę się do elektryka aby sprawdził instalację. Mieszkam w kamienicy w której była wymieniana około 4 lat temu instalacja na nową. Jednak bez 3 kabla.

    Dziękuję za pomoc i pozdrawiam
  • Wago
  • #2
    niutat
    Level 36  
    Witam, najbardziej prawdopodobne jest uszkodzenie grzałki. Oczywiście w takim stanie bojler nie może być eksploatowany a eksperymentowanie z odłączonym przewodem ochronnym grozi porażeniem. :!:
  • Helpful post
    #3
    jannaszek
    Level 39  
    tak,wymiana grzałki to nie koniec świata,zwarcie spirali do obudowy.
    Można odwrócić bieguny i wtedy zwarta strona będzie na potencjale zera- przestanie wybijać bezpieczniki i porażenie też nie zagrozi,ale musi być pewne to połaczenie zera (bolec w gniazdku- obudowa bojlera),zakładam że zwarcie występuje w okolicy doprowadzenia prądu do grzałki,tam jest grzałka narażona na takie rzeczy, bo nie jest chłodzona wodą,lub mechanicznie uszkodzona porcelanka.
    Mam to w pralce wirpool i tak zmienione przewody ,działa to już 6 lat,ale jest to wysoce nie wskazane i niepoprawne ,cóż ja świadomy ryzyka tak to użytkuję.Ale znam tajemnice prądu-kończyłem taką szkołę i zadbałem o zabezpieczenie przed porażeniem.
    Jeśli grzałka ma zwarcie gdzieś głębiej,to wydzieli się znaczna moc proporcjonalnie do skrócenia długości spirali ,aż do przepalenia włacznie.
    Nie namawiam do takich eksperymentów ,traktuj to jako wyjaśnienie tych pozornie dziwnych zjawisk.
  • Wago
  • Helpful post
    #4
    William Bonawentura
    Level 33  
    pyrchla wrote:
    Mieszkam w kamienicy w której była wymieniana około 4 lat temu instalacja na nową. Jednak bez 3 kabla.


    Zgłoś to do PINB. Jeśli właściciel kamienicy zrobił taką modernizację to na 100% nielegalnie. Od 20 lat nie wolno wykonywać instalacji bez przewodu ochronnego.
  • #5
    zuzek1
    Level 15  
    Witam:)
    Piszesz ,że w okolicy była jakaś awaria w związku z tym proponuję sprawdzić poprawność podłączenia przewodu zera i fazy w gniazdku od bojlera.(Czy nie zostały przypadkiem zamienione przewody i czy faza nie pojawiła się na bolcu).
  • Helpful post
    #6
    jannaszek
    Level 39  
    William Bonawentura wrote:
    pyrchla wrote:
    Mieszkam w kamienicy w której była wymieniana około 4 lat temu instalacja na nową. Jednak bez 3 kabla.


    Zgłoś to do PINB. Jeśli właściciel kamienicy zrobił taką modernizację to na 100% nielegalnie. Od 20 lat nie wolno wykonywać instalacji bez przewodu ochronnego.



    wykonywać nowych,a te stare żądzą się starymi prawami,aczkolwiek nawet 30 lat temu stosowano zerowanie lub uziemianie w miejscach szczególnie niebezpiecznych.

    do wczoraj kolega miał ok. wiec niech dotknie neonówka bolca ochronnego bo licho nie spi.
  • #7
    pyrchla
    Level 10  
    Dziękuję za pomoc jeszcze jedno pytanie, czy w domowych warunkach jestem w stanie przynajmniej sprawdzić czy to przebicie na grzałce ? Posiadam zwykły miernik multimetr. Bez sygnału dźwiękowego. Czy za pomocą np. omomierza można sprawdzić czy występuje przebicie ? jeśli tak to prosiłbym jeszcze o informację w jaki sposób dokonać ewentualnego pomiaru.
  • #8
    niutat
    Level 36  
    Izolację grzałki można sprawdzić omomierzem, sprawna nie powinna wykazywać żadnej przewodności. Przestrzegam jednak przed zamianą biegunowości i dalszego używania uszkodzonej grzałki. Nie wiem jaki układ zabezpieczenia ma ten bojler ale w skrajnym przypadku (termostat i jednobiegunowy wyłącznik zabezpieczający na przewodzie N) przebita grzałka może prowadzić do zbocznikowania tych układów poprzez instalacje wodociągową i w konsekwencji do eksplozji bojlera.
    Niech mnie ktoś poprawi jeśli przesadzam.
  • Helpful post
    #9
    jannaszek
    Level 39  
    b.prosto- odłacz bojler z sieci,odłacz przewody od grzałki włącz omomierz pomiedzy drut grzałki a jej obudowę -czy nawet obudowę bojlera .
    Pytając o takie rzeczy zdradzasz mierną wiedzę w zakresie elektryki,zatem polecam ci uważać przy zabawie z niebezpiecznymi napięciami.



    jeśli nie ma przebicia, to opornośc ma być b.duża nawet 2mom. i więcej

    popieram przedmówcę,cena grzałki i prostota wymiany nie jest warta żadnego ryzyka,bojler winien posiadać dodatkowo zawór nadcisnieniowy bezpieczeństwa,a idealny montaz, to dodatkowe naczynie przeponowe,chroniące od niepotrzebnego wzrostu cisnienia i wydłuzajacy zywotnośc.
  • #10
    niutat
    Level 36  
    Nie straszył bym bezpodstawnie gdybym nie widział zburzonych ścianek działowych w pomieszczeniach socjalnych dawnego GS-u przez rozerwany bojler z zamontowanym zaworem bezpieczeństwa, termostatem itp. . :|
    Na szczęście bojler eksplodował w nocy,.. na skutek przebicia grzałki niestety.
  • #11
    pyrchla
    Level 10  
    Podłączyłem omomierz zgodnie z wskazówkami.

    1. odłączyłem bojler od sieci
    2. odłączyłem kable od grzałki
    3. ustawiłem omomierz na wartość 2000k (nie mam 1000k, niższa to 200k)
    4. podłączyłem omomierz do grzałki w miejscu gdzie był wpięty kabel i do obudowy bojlera.
    5. po podłączeniu zaczęło rosnąć na wyświetlaczu od 1400 do 2000, Średnio co sekundę po kilka k następnie wyświetliło 1 i to wszystko.

    ta sama sytuacja po podłączeniu do drugiego podłączenia grzałki i oczywiście obudowy bojlera.

    Jak zetknę dwie sondy omomierza ze sobą to na wyświetlaczu jest 000, więc omomierz chyba działa prawidłowo.
  • #12
    jannaszek
    Level 39  
    Masz wadliwie podłączony bojler, grzałka jest ok ,no chyba ze łapie zwarcie przy nagrzewaniu.
    Sprawdż przebieg okablowania dokładnie ,cos jest pomylone lub przetarty kabel zasilający,inna opcja to ten mostek do bolca jest wzięty z fazy ,brr.
  • #13
    niutat
    Level 36  
    Na moje oko do grzałki dostała się woda, wymontuj ją i zobacz czy obudowa nie jest pęknięta. Miernik podaje napięcie kilku V i nie jest wyrocznią przy pomiarach rezystancji izolacji. Wymień grzałkę i wszystko będzie O.K.
    Oczywiście przewód L (fazowy) powinien być na żyle oznaczonej przez producenta.
  • #14
    pyrchla
    Level 10  
    Wykonałem raz jeszcze pomiar, cały czas tak samo, bez zmian omomierz ustawiony na 2000k, na wyświetlaczu jest 1. To samo powtórzyłem po przesunięciu termostatu na pozycję grzania (słychać wtedy klik) I też jest cały czas 1.

    Więc chyba to nie przebicie grzałki. W gniazdu jest zmostkowane N tak jak było cały czas. Czy jest możliwość, że ktoś coś w budynku pokopał, sąsiad jakiś albo coś takiego ? Jutro pożyczę tester z lampką i sprawdzę, bo nie mam takiego pod ręką może ktoś coś pozmieniał poza mieszkaniem.

    Na razie dziękuje za pomoc, jutro zgłoszę się do elektryka, bo oczywiście mam pełną świadomość potencjalnego zagrożenia.
  • #15
    jannaszek
    Level 39  
    przez upierdliwość -gdyby się miało okazac że błędna diagnoza ,to teraz możesz sprawdzić tak: odłącz ten ochronny przewód, omiernik na zakres 600v ac, jedna sonda do obudowy grzałk (inawet do tego żółto zielonego) a druga do zasilania grzałki,raz z jednej strony,potem z drugiej no oczywiście trzeba podłaczyc zasilanie do kotła,i co pokarze miernik, jeśli napięcie wyższe od 1-3 v to ma przebicie.jęśli odpiszesz ,znaczy że przeżyłeś.


    możesz przyłożyć sondę do bolca i drugim końcem do rury wodociągowej na zakresie ac 600v i dowiesz się czy cośktoś zamienił, ma byc zero volt.
  • #16
    pyrchla
    Level 10  
    Ok, idę sprawdzić, podsumowując:

    1. ustawiam multimetr na 750V ACV
    2. odkręcam przewód z masy (zielono żółty)
    3. podłączam bojler do gniazdka zasilającego
    4. jedna sonda do tego przewodu (obojętnie która)
    5. druga sonda do grzałki w miejscu połączenia kablem (kabli z grzałki nie wypinam)

    Prawidłowo na wyświetlaczu ma być wskazanie 0V. Jeśli będzie inne to jest nieprawidłowo.

    I to samo lecz zamiast do zielono-żółtego to do rury i do bolca w gniazdku ta sama sytuacja 0V jest OK inne wskazanie - nieprawidłowo.

    Jedno już sprawdziłem. bolec w gniazdku + rura = 0V
  • #17
    jannaszek
    Level 39  
    Bardzo cię przepraszam, ale jeden do kabla żiel.żółtego ,a druga sonda do obudowy bojlera ,a jeszcze lepiej do metalowej otuliny grzałki która nie ma mieć zadnego napięcia .zasilanie właczone .
    Przez pospiech podałem ci sposób na sprawdzenie obecności napiecia na zasilaniu-wiadomo że bedzie.
  • #18
    pyrchla
    Level 10  
    sprawdziłem i podaję wynik:
    Podłączyłem zgodnie z opisem, przeżyłem.

    Sprawa wygląda następująco jedna końcówka sondy do zielonego przewodu, odkręconego od obudowy bojlera i wypiętego z termostatu + druga sonda do grzałki w miejscu połączeniowym z kablem następnie to samo do drugiego podłączenia grzałki = 0V

    Ale już gdy termostat zostanie ustawiony na grzanie (świeci czarowna lampka) to pokazuje na jednym końcu grzałki 0V, ale na drugim tym połączonym z termostatem 236V
  • #19
    jannaszek
    Level 39  
    no tak jak pisałem ,jesli nie będzie żadnego napiecia ,to podłącz ten bojler i sprawdz czy nie za mały bezpiecznik,lub uszkodzony a moze coś jeszcze wlączone na tym obwodzie,bo cuda nie istnieja,a może po prostu instalacja została przerobiona i jest tam bezpiecznik różnicowo prądowy który, reaguje na kilka miliamper-o czym ty nie wiesz ,ale to domysły ,bo na obecnośc samego mostka by nie pozwolił,tylko wybijał.
  • #20
    pyrchla
    Level 10  
    jannaszek wrote:
    Bardzo cię przepraszam, ale jeden do kabla żiel.żółtego ,a druga sonda do obudowy bojlera ,a jeszcze lepiej do metalowej otuliny grzałki która nie ma mieć zadnego napięcia .zasilanie właczone .
    Przez pospiech podałem ci sposób na sprawdzenie obecności napiecia na zasilaniu-wiadomo że bedzie.


    Ok sprawdziłem

    jedna końcówka sondy do zielono-żółtego kabla wypiętego z termostatu i nie przykręconego do obudowy bojlera, a druga do obudowy bojlera, sprawdziłem również z otuliną grzałki.

    i tak: gdy termostat wyłączony (nie grzeje) = 0V
    gdy termostat włączony (grzeje) 2-3V
  • Helpful post
    #21
    jannaszek
    Level 39  
    więc na moje oko jest bardzo dobrze,i to ma chodzić,takie napięcie może być jest to sprawa upływu i indukcyjności.poobserwuj jeszcze trochę ,poruszaj wyprowadzeniami grzałki,sprawdż uczciwie czy neutralny napewno nie idzie na wyłącznik i termostat i podłącz to -cudów nie ma.
  • #22
    pyrchla
    Level 10  
    Bardzo dziękuję.

    Czy jest może taka możliwość, że wczoraj, ponieważ wczoraj to wystąpiło w wieczornych godzinach. Któryś z sąsiadów mógł "kraść" prąd przez rury i dlatego tak było, a dzisiaj np. odłączył to ?

    Rozumiem, w takim układzie, że grzałka nie ma przebicia ? Przynajmniej na tyle na ile mogliśmy wykonać te testy ? Będę obserwował, jutro podłącze bojler i zobaczymy, dzisiaj już nie chcę wywalać bezpieczników gdyby coś zaistniało znowu. Jeśli po podłączeniu normalnie do obudowy i termostatu przewodu zielono-żółtego nie będzie wywalać to może faktycznie któryś z sąsiadów ciągnie prąd na lewo w różnych godzinach, nie cały czas ?

    Dziękuję za poświęcony czas i pomoc, pozdrawiam serdecznie.
  • #23
    jannaszek
    Level 39  
    eno czegoś nie rozumiem- zielono żółty do obudowy,ale nie do termostatu do diaska,no chyba że do obudowy tego termostatu która ma być też uziemiona zazerowana.
    co do kradzieży prądu przez rury, to przesada,ale nie do końca,czasem ktoś może robić magie przy liczniku,i korzystać z lewego zera, no i wtedy droga prądu przybiera dziwne ścieżki.
  • #24
    pyrchla
    Level 10  
    jannaszek wrote:
    eno czegoś nie rozumiem- zielono żółty do obudowy,ale nie do termostatu do diaska,no chyba że do obudowy tego termostatu która ma być też uziemiona zazerowana..


    Tak oczywiście chodziło o to przyłącze na obudowie termostatu służące do podłączenia uziemienia/zerowania.
  • #25
    verus
    Level 15  
    co do kradzieży prądu przez rury, to przesada,ale nie do końca,czasem ktoś może robić magie przy liczniku,i korzystać z lewego zera, no i wtedy droga prądu przybiera dziwne ścieżki.

    -----------------------------------------------------

    Witam. To z tym lewym zerem to lipa na ful. Bo niby co ci da, inne zero nie z twojego obwodu, nic absolutnie nie da, zero jest tylko do ustalenia napięcia, które jest prawie constans.A prąd jest tu czynnikiem najbardziej zmiennym i mierzony jest na przewodzie fazowym.
  • #26
    jannaszek
    Level 39  
    nie bądż naiwny myśląc że jesteś lepszy ode mnie,otóż pisałem że jeśli ktoś pomagikuje z licznikiem,a to znaczy,że pozbawia układ pomiarowy zera ,dając odbiornikowi swoje-licznik niby tylko bez zera ,ale skutecznie stoi, brak napięcia -i to tyle z tą lipą.
  • #27
    verus
    Level 15  
    A zapomniał bym, między obudową grzałki a przewodem roboczym, rezystancja jest tak duża że multimetrem nie zmierzysz. Skoro na skali rośnie to źle grzałce wróży, ma nie być nic .
  • #28
    jannaszek
    Level 39  
    znów błąd ,gdyby malała toby żle wróżyło.
    Miernik ma ileś tam próbek na sek. i pomiar się stabilizuje ,kolega zdaje się nie podał że pokazuje 1 ze znakiem minus co oznacza w zasadzie nieskończoność,przekroczony zakres.
    Gdyby nawet był to 1 Mom. to nie spowoduje przepływu większego niż kilka Ma, to wyliczysz z prawa oma-a to nie wywala esa 16 A.Izolację mierzy się konduktometrem,ale poczciwy multimeterek powie ci naprawdę wiele, w tym przypadku 2Mom. to oznacza ,że jest idealnie wystarczająco.
    Namiastką konduktometra był pomiar na włączonym napięciu 230 v ,i wynik był 3 v,,dokładność miernika tej klasy jest też nie do pominięcia na zakresie AC mniemam że 5%,więc znowu z prawa oma odczytasz rezystancję ,bo owe prawo jest doskonałe.Należy jednak pamiętać o pewnej indukcyjności i pojemności,przecież to prąd zmienny,dość znaczne natężenie wytważa pole elektryczne,które zaindukuje się w kawałku przwodu sondy miernika, który ma dość wysoką rez. wewnętrzną
    Chcesz jeszcze polemizować,to jutro.
    pozdrawiam

    Moderated By mirrzo:

    Proszę wymieniać te uprzejmości na PW

  • #29
    verus
    Level 15  
    nie bądż naiwny myśląc że jesteś lepszy ode mnie,
    Odp. Ja tak nie myślę ja to wiem ...


    otóż pisałem że jeśli ktoś pomagikuje z licznikiem,a to znaczy,że pozbawia układ pomiarowy zera ,dając odbiornikowi swoje-licznik niby tylko bez zera ,ale skutecznie stoi, brak napięcia -i to tyle z tą lipą.

    Skoro tak twierdzisz, to znaczy że sam nie rozumiesz o czym mówisz.
    A praktykowanie takich rzeczy, stwarza niebezpieczeństwo porażenia, więc skończ z tymi debilnymi poradami...

    Dodano po 4 [minuty]:

    znów błąd ,gdyby malała toby żle wróżyło.

    nie ty naprawdę nic nie kumasz, nic ma nie być !.Miernik za 20 dychy nie potrafi mierzyć takiego oporu ...

    Moderated By mirrzo:

    Proszę wymieniać te uprzejmości na PW

  • #30
    jannaszek
    Level 39  
    Kolejny błąd to to nazwanie tego co piszę ,jakoby namowa do praktykowania,jeśli przeczytasz dokładnie jeszcze raz,to zmienisz zdanie-ten przypadek jest znany mi z autopsji,gdy gościa nakryliśmy,za czasów mojej pracy w zakł. energetycznym.
    Miłej nocy kolego.

    Ps. Rzeczywiście,to bez sensu,pozdrawiam moderatora.