Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Problem z alarmem Langeford lub z imobilajzerem

29 Lip 2004 22:09 1254 3
  • Poziom 10  
    Witam wszystkich

    Mam pytanie do fachowców z dziedziny alarmów samochodówych. Posiadam VW Polo 2002 rok z fabrycznym imobilajzerem oraz alarmem LANGEFORD HP 113 - jest to podstawowa wersja alarmu bez dodatkowych czujników. W aucie mam zamontowane 2 diody jedna na desce rozdzielczej druga w dzwiach kierowcy która signalizuje imobilajzer i otóż zaczyna sie moj problem. Od jakiegoś czasu alarm włancza sie samoczynnie kilka razy podczas dnia (2 - 3 razy ), zaobserwowałem,
    że to siedzieje w upalne dni w nocy oraz w chłodne dni nie mam tego problemu. Alarm sie sam włancza na ok 20 sekund poczym sam sie wyłancza. Jedyną usterką jaką zaobserwowałem jest nie swiecenie sie diody od imobilajzera ta od alarmu działa prawidłowo. Otóż precyzyjniej mówiąc gdy załanczam alarm to dioda w dzwiach kierowcy "delikatnie" mrygnie poczym juz potem sie nie pali.

    Nie jestem specem w tych sprawach wiec nie wiem nawet gdzie szukać usterki - wieć chciałem sie poradzić kogoś z forum z doświatczeniem :wink: . Bo jak pojade do elektronika to moge zostać porostu wprowadzony w maliny a usterka moze być błacha - dotego nie można sprawdzić czy została usunieta gdyż problem pojawia sie sporadycznie.

    Z góry dziękuje za pomoc
  • Poziom 11  
    Ten sam problem miałem u siebie.Jednak po jakimś czasie (ok 2 lata)sam ustąpił.Mam tylko 1 czujnik (wstrząsowy)i to pewnie on był tym słabym ogniwem.Ma on na swojej obudowie pokrętło do ustawiania czułości.Pokręć , może pomoże.
  • Poziom 22  
    Ten sam problem miałem w moim fordzie , alarm ten sam. W moim przypadku zwierał co jakiś czas wyłącznik awaryjny przy centralce - zaśniedziałe styki (kawałek kabla z włacznikiem , który służy równierz do programowania). Powodować takie zachowanie może też któryś z czyjników - zbyt wysoka czułość. Bardzo wysoka temperatura w słoneczny dzień często powoduje takie objawy i twój przypadek wcale nie jest jednostkowy.
  • Poziom 10  
    Dzięki za odp :)

    Tylko mam jeszcze jedno pytanie dlaczego dioda od imobilajzera mi nie działa gdy włoncze alarm - sprawdzałem połonczenia wygląda ze wszystko jest ok.