Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Pralka ARDO FL85S nie wiruje

barumm 22 Lut 2010 20:58 3039 8
  • #1 22 Lut 2010 20:58
    barumm
    Poziom 9  

    Witam wszystkich ,
    Moja wspaniała pralka ARDO FL85S nagle przestała wirować. Pierwszą rzeczą jaką zrobiłem aby ją naprawić to wyczyściłem filtr i była to interwencja skuteczna na trzy prania. Niestety teraz już nie wiruje. Potrafię naprawić dużo rzeczy ale do pralki nigdy nie zaglądałem. Wiem z forum że trzeba wyczyścić hydrostat ale jak do niego się dostać, jak on wygląda i gdzie się znajduje to nie mam pojęcia. Zdemontowałem tylnią obudowę i dalej nie wiem co robić. Jeżeli możecie mi pomóc (zdjęcia, opis krok po kroku co mam robić) to będę bardzo wdzięczny. Mam malutkiego dzidziusia i pralkami jest bardzo potrzebna. Pozdrawiam i czekam na podpowiedzi.

    0 8
  • #3 23 Lut 2010 00:10
    barumm
    Poziom 9  

    Podczas oględzin pobieżnych sytuacja ma się następująco. Od filtra odchodzą trzy przewody, jeden jest cienki i idzie od filtra do pojemnika na proszek, drugi jest grubszy i idzie do węża odprowadzenia wody z pralki (na nim jest jakieś urządzenie sterowane prądem (elektrozawór?, pompa?), trzeci z nich jest znacznie grubszy od pozostałych i jest podłączony do bębna i odchodzi od niego drugi do góry wężyk który podłączony do jakiegoś urządzenia elektrycznego (ten mały wężyk zdemontowałem i bez problemu go przedmuchałem). Po moich działaniach pralka dalej nie wiruje, a nawet stan się jej pogorszył bo pobiera wodę aż się z niej wylewa i wszystkie światełka na niej migają. Przełączenie programatora w funkcję stop nic nie daje pralka dalej pobiera wodę i nie da się tego procesu powstrzymać, woda zostaje w bębnie. Mam juz jej dość !!!!!!!!!! cała łazienka zalana. Może ktoś wie co jej dolega, czekam na sugestie.

    0
  • #4 23 Lut 2010 00:24
    61110
    Użytkownik usunął konto  
  • #5 23 Lut 2010 00:50
    barumm
    Poziom 9  

    Dmuchałem w ten wężyk i słychać wyraźne klikanie (jakby przekaźnik rozłączał i wyłączał styki). Jak zdemontowałem wężyk zaczęła z chodzić woda z bębna. Odnośnie lampek to migają wszystkie jak im pasuje (wirowanie, płukanie, suszenie i migają wszystkie od prędkości wirowania od 200 do 800 obr/min jak im pasuje). To pojawiło się po tym jak pralka wylała siebie wodę (może jest coś zalane i układ wariuje).

    0
  • #6 23 Lut 2010 19:44
    barumm
    Poziom 9  

    Po przedmuchaniu wężyka i hudrostatu pralka wykonała dwa prania testowe bez żadnych problemów (była rozebrana tzn bez osłon). Ja ucieszony że naprawiłem, pozakładałem osłony i tu niespodzianka pralka po wybraniu jakiegokolwiek programu obraca bębnem w prawo i w lewo i poza tym więcej nic nie robi. Nie pobiera wody tylko kręci raz w tą raz w tamtą. Pomocy !!!!!!!! bo to już chyba najwyższy czas aby wezwać fachowca bo ja już nie mam siły.

    0
  • #7 24 Lut 2010 01:56
    zhudomel
    Specjalista AGD

    barumm napisał:
    trzeci z nich jest znacznie grubszy od pozostałych i jest podłączony do bębna i odchodzi od niego drugi do góry wężyk który podłączony do jakiegoś urządzenia elektrycznego

    czy jest czysty ten wąż, z którego wychodzi ten cienki, tam powinna być plastikowa biała redukcja z grubszego węża na cieńszy; tam najczęściej gromadzi się osad.

    0
  • #8 24 Lut 2010 09:13
    61110
    Użytkownik usunął konto  
  • #9 24 Lut 2010 18:37
    barumm
    Poziom 9  

    Wyczyściłem, jeszcze raz wszytko od nowa, wszystkie wężyki, pojemnik na proszek, zdemontowałem hudrostat przepłukałem gorącą wodą i o dziwo jak na razie działa. Zrobiła dwa prania bez żadnych problemów, dzięki wszystkim za pomoc, mam nadzieję że już będzie dobrze. Pozdrawiam

    0