Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Hałas z przednich kół podczas skrętu Megane 1.4, 1996r.

tomrom1985 23 Feb 2010 17:43 2576 4
  • #1
    tomrom1985
    Level 30  
    Sprawa przedniego zawieszenia wygląda następująco:
    nowe amortyzatory, nowe silentbloki, nowe gumy drążka stabilizatora, nowe końcówki wachaczy, nowe końcówki drążków kierowniczych, zbieżność jest idealna. Nie ściąga podczas hamowania ani przyspieszania. Problem zaczyna się podczas jazdy od około 100km/h - słychać hałas jakby z napędu oraz lekkie drżenie kierownicy. Poza tym podczas wchodzenia w zakręty też słychać hałas lecz nie ma bicia. Im mocniej skręcona kierownica i szybciej wchodzę tym głośniej i wyraźniej słychać. Zastanawiam się czy to wina łożysk czy może półosi. Prośba o sugestie
  • #2
    piecias-76
    Level 10  
    Kiedys tak miałem w Audi, to wymieniłem łożyska z dwóch stron i nie pomogło, okazało się, że to wina opon. Jak założyłem wiosną letnie, to problem znikł. Spróbuj przełożyć tylne koła na przód, zanim zmienisz łożyska.
  • #3
    tomrom1985
    Level 30  
    Zapomniałem napisać ale problem występuje na letnich (Dębica Passio 2), oraz zimowych (Pirelli). Robiłem zamiany, tył na przód i odwrotnie. Opony i felgi wykluczam.
  • #4
    User removed account
    User removed account  
  • #5
    tomrom1985
    Level 30  
    Koła mam wyważone ale z racji niskiego kosztu, chyba oddam je na ponowne wyważenie. Wydaje mi się, że gdyby to był przegub lub półoś, to przy zawracaniu lub manewrach na podwórku, byłoby to słychać a tak to tylko podczas szybszej jazdy.

    Łożyska wymienione i jest już dobrze.