Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra 1.6 8V X16 SZR - nie wchodzi na obroty na zimnym

23 Lut 2010 19:47 3807 10
  • Poziom 2  
    Mam problem z benzyną , rano odpala na benzynie bez problemu ale nie można ruszyć z miejsca , bo gaśnie , zresztą wogóle gazu nie mogę dodać bo go zdusi i zgaśnie , natomiast na gazie pali i jeździ ok.
    Gdzie szukać przyczyny , pompka paliwa ok , wtrysk ok, filtr paliwa ok, błedów komp nie pokazuje
  • Poziom 15  
    Co to znaczy ok?
    Jakie ciśnienia ma pompa? Jakie parametry na sondzie lambda?
    Skoro na gazie hasa, to znaczy że coś z układem paliwowym. Na ciepłym na benzynie tez kuleje?
  • Poziom 35  
    wytarty wałek rozrzadu
  • Poziom 32  
    fuelinyourblood napisał:
    wytarty wałek rozrzadu


    Myślisz że na LPG praca silnika była by prawidłowa?
  • Poziom 15  
    Jakby wałek był wytarty to chyba na gazie też by się nie wkręcał?
  • Poziom 35  
    Michu10 napisał:
    fuelinyourblood napisał:
    wytarty wałek rozrzadu


    Myślisz że na LPG praca silnika była by prawidłowa?


    akurat nie doczytałem ze autor tego postu zarzyna silnik gazem sorki

    wytarty wałek to czesta usterka tego auta.

    a skoro masz gas to sprawdz wtryski, zobacz czy wkreca sie jak prysniesz mu jakiegos spreja
  • Poziom 2  
    Już odpisuje wszystko, wtrysk wymieniony i jest ok, ciśnienie pompy paliwa ok. 1,2-1.3 czyli też ok, ciśnienie na cylindrach 14-15 , a ciśnienie oleju 4 bary.
    Sonda nie pracuje jest walnięta , bgr zaślepiony, wymienione czujniki temperatury i ciśnienia , komputer na zimnym silniku pokazuje bład podciśnienia , ale po ok 6-7 minutach bład znika. Na ciepłym silniku na benzynie hula dobrze ma moc i zbiera się .
    Na gazie pali i od razu , pracuje równo i wchodzi na obroty bez problemu.
    Usterka występuje wyłącznie na benzynie.
    Wogóle to cały problem zaczął się w momencie gdy wymontowałem butlę gazową i 3 dni jeździłem tylko na benzynie, już pierwszego dnia rano miałem probem , odpalić odpala , ale nie wchodzi na obroty a jak już to strasznie rzuca silnikiem ( trzepie silnikiem),
    Elektronicznie jest niby wszystko w porządku, teraz jest już ciepło więc odpalam na gazie , ale usterka nadal jest i nie wiem już co robić .
    A czy wytarty wałek rozrządu dawałby takie objawy i czy na gazie też nie powinny występować
  • Moderator Samochody
    Ile Ci ten map pokazuje na wolnych obrotach ?
  • Poziom 2  
    hmmm jestem laikiem jeśli chodzi o nazewnictwo , więc pytanie dodatkowe co to jest map
  • Poziom 35  
    manifold absolutly pressure

    czujnik cisnie nia w kolektorze
  • Poziom 2  
    Niestety nie znam wartości jedynie informacje mam od mechanika , że podciśnienie za niskie a po nagrzaniu wraca do normy