Elektroda.pl
Elektroda.pl
X
Relpol
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

vaillant eco tec 630 jednofunkcyjny skoki cisnienia F-75

jans4700 24 Lut 2010 11:15 19455 38
  • #1 24 Lut 2010 11:15
    jans4700
    Poziom 10  

    Witam kolegow, kociol ma 3 lata -od kilku miesiecy zaczely sie problemy-czasem w nocy kociol podbijal cisnienie az do zrzutu przez zawor bezpieczenstwa-poczym rano nie startowal bo cisnienie bylo za male -blad f 75.Oczywiscie ponowne napelnienie do 1.2 wszystko bylo ok ,najpierw raz na tydzien potem co kilka dni, teraz codziennie kazdego dnia-poczym powtorka.
    Z czasem coraz trudniej dalo sie startowac kociol az pare dni temu -niestety nie zastartowal po "typowej procedurze".
    Od razu wyjasniam :
    -odciolem zasilanie zimnej wody od zasobnika -ewentualna nieszczelnosc
    -zdemontowalem i sprawdzilem naczynie wzbiorcze oraz cienki przewod napelniajacy-jest drozny, cisnienie 0.9bar
    -zastanawia mnie glosna praca pompy ktora jednak pracuje
    jesli to pompa to jaki zwiazek z nia ma podbijanie cisnienia do prawie 3 bar?
    Czy ktos z fachowcow moze wyjasnic zwiazek przyczynowo skutkowy .Pompe oczywiscie zamowilem nowa ale jeszcze na nia czekam.-Po zdemontowaniu starej stwierdzilem bardzo zuzyte lozyska ale co ma pompa do zaistnialej sytuacji?
    W opisie bledow jest sugestia -sensor cisnienia uszkodzony-i znowu nie widze zwiazku!!!On moze miec wplyw na start kotla ok-ale co z podbijaniem do 3 bar???!!!
    Prosze opomoc moze ktos mial taki przypadek!

    0 29
  • Relpol
  • #2 24 Lut 2010 14:13
    Tomasz9772
    Poziom 9  

    mam dokładnie ten sam problem tylko ze u mnie niema zaworu bezpieczeństwa ja podejrzewam możne powietrze w pompie jeśli takie cos jest możliwe chociaż nieznam sie na tym wcale

    2
  • #3 24 Lut 2010 16:17
    jans4700
    Poziom 10  

    Witamy w klubie- co do zaworu bezpieczenstwa to musi byc i jest w srodku prawa strona pompy-co do twojego problemu to konkretnie o co chodzi ,bo ja mam dwa-a jeden robi drugi-tzn. Najpierw rosnie cisnienie,potem wyrzuca wode a nastepnie nie startuje i pokazuje blad f-75 czyli brak cisnienia lub powiertrze w pompie.Tu w anglii 90 % awarii tych kotlow z tym bledem mialo trefny sensor cisnienia-jakas chinska lipa...pompy tez sa z chin-moja jest tak wylatana jakby pracowala 40 lat na pustyni!! Jesli ty masz problem tylko ze startem kotla a nie z cisnieniem to stawial bym na sensor-chinczyka!
    Probowalem na forum angielskim znalezc odpowiedz na moj problem ale sugerowano mi to samo co zawsze-naczynie ,sensor lub pompa-no oczywiscie lewa woda z zasilania-co wykluczylem a reszte sprawdzilem- dzisiaj wieczorem wstawie nowa pompe bo juz przyjechala i dam znac.Chociaz dalej nie rozumiem co ma z tym pompa!!!
    Mimo wszystko moze ktos z servisantow tej firmy sie wypowie na temat.
    Z gory dziekuje pozdrowienia-
    jasio

    1
  • Pomocny post
    #4 24 Lut 2010 16:41
    DARIUS67
    Specjalista - systemy grzewcze

    Co ma pompa do wiatraka?
    Przyrost ciśnienia wody podczas grzania spowodowany jest brakiem ciśnienia w naczyniu przeponowym. Kontrolę naczynia należy przeprowadzić po wcześniejszym spuszczeniu wody i pozostawieniu otwartych zaworów pod kotłem - do spuszczania wody.
    F 75 oznacza brak przyrostu ciśnienia po uruchomieniu pompy.
    Więc proponuję naduś na gumową rurkę i jeżeli poczujesz że coś pęka wewnątrz to na masz zakamieniony kocioł i pompę.
    Przy spuszczonej wodzie rozłącz rurkę z lewego przyłącza, zdemontuj czujnik ciśnienia, w otworze po zdemontowanym czujniku ciśnienia zobaczysz filtr który wyciągnij od strony zdemontowanej - rozłączonej rurki. Możesz sprawdzić pompę odkręcając cztery imbusy.
    W jaki sposób sprawdziłeś zużycie łożysk w pompie?
    Sprawdź czy rurki nie są zakamienione na całym odcinku, tzn od wymiennika górnego do przyłącza i rurkę zasilania od filtra do zaworu spustu wody. Filtr chroni przepływ ładowania zasobnika lub wymiennika.

    Podbijanie ciśnienia ma związek z brakiem - ograniczonym przepływem, występuje gotowanie w kotle.

    Warto a nawet jest to konieczne trzeba odpowietrzyć kocioł.

    Wyłącz kocioł naduś przycisk " + " trzymaj go wduszonego i włącz kocioł. Na wyświetlaczu pojawi się P.0 ,puść przycisk " + " i przyciśnij i puść przycisk " i ". Następuje automatyczne odpowietrzanie kotła. Po około 15 min. kocioł sam przechodzi w normalną pracę.

    Brak odpowietrzenia może doprowadzić do uszkodzenia wymiennika - kotła.

    0
  • #5 24 Lut 2010 23:24
    jans4700
    Poziom 10  

    Witam ponownie ,na wstepie wielkie dzieki za bardzo cenne informacje-pragne wyjasnic iz naczynie przeponowe wymontowalem z kotla wypuscilem gas i ponownie napompowalem gazem z otoczenia.-Tak jak pisalem w pierwszym poscie.Co do pompy to nie bardzo rozumiem dlaczego po trzech latach pracy pompka terkocze a wirnik lata w srodku jak kamien w garnku-nie chodzi mi tylko o luz poosiowy.-Wiem stad iz najpierw wlasnie wykrecilem ta czesc z korpusu pompy-po czym zdecydowalem o zakupie nowej.-Wlasnie ja zamontowalem dzisiaj wieczorem-i znowu kociol nie wystartowal ,chociaz odpowietrzalem go bardzo solidnie i dlugo(-na marginesie przywiozlem z niemiec 22 lata temu pompe wymontowana ze starego vaillanta do mojego elektrycznego kotla co. pracuje do dzisiaj bardzo cicho-i nigdy instalacja nie byla plukana-i nie ma problemu)a to w koncu nowencja- instalacja i caly system byl wykonany przez autoryzowany serwis po montazu calosc byla plukana satinelem x 100-cleanser a po plukaniu napelniona z satinelem x 300 -inhibitor.-Jesli idzie o stan zakamienienia to w moim przypadku nie wystepuje oprocz cienkiej warstwy czarnego nalotu!Do rzeczy-po wstawieniu nowej pompy nic sie nie zmienilo-wiec powod lezal gdzie indziej!Zdecydowalem iz wykrece sensor cisnienia-niestety nie mialem drugiego na podmiane wiec pomyslalem moze go wyczyscic.-Uzylem miedzianego drutu poskrobalem troche w srodku wylecialo troszke czarnego osadu z dziurki,Przy okazji przez otwor po czujniku obejzalem filtr siatkowy. -Nie sadze iz wymaga czyszczenia.- Za to niespodzianka byl bypass - grzybek byl zapieczony!!!To znaczy ze byl caly czas zamkniety i tu chyba zaczyna sie cos klarowac!? cdn.

    Dodano po 26 [minuty]:

    Po wyczyszczeniu wstawilem go spowrotem no i sie zaczelo. Dwa razy go wymontowywalem z powodu wycieku-z braku oryginalnego gumowego oringu-zastosowalem paste uszczelniajaca i potym bylo ok.
    W koncu napelnilem kociol i odpowietrzylem jak zawsze i kociolek puknal za pierwszym razem.- Pytanie za 100 pkt - co w koncu bylo nie tak?-Mysle ze kilka rzeczy na raz.Ale o wyjasnienie poprosil bym Dariusa-bo sam juz tego nie lapie!
    Pytanie do kolegi Dariusa-zaskoczeniem dla mnie jest iz kociol sie gotuje i system nie informuje o przegrzaniu?Do tej pory w kotlach bylo zabezpieczenie i sygnalizacja "overheat"!To samo jesli idzie o odpowietrznik w gornej czesci kotla-poprpstu go niema!???Dzieki czemu szybciej mozna wyciagnac wnioski-rozumiem iz vaillant ma swoja filozofie -tak samo jak w nowych mercedesach nie ma miarki do oleju!!!
    Poza tym nigdy nie slyszalem wrzenia w tym kotle ?Moze dzialo sie to w nocy kiedy termostaty byly przymkniete no i ten bypass?Co do podbicia cisnienia to nie wiem czy teraz bedzie lepiej poczekamy do jutra. Odezwe sie wieczorem i zdam raport.
    Do kolegi Dariusa jeszcze raz dziekuje za cenne informacje-prosze mnie zle nie odbierac jesli idzie o uwagi pod katem Vaillanta ale teraz chyba wszystko schodzi na psy!- myslalem ze tylko samochody ale prawa rynku sa bezlitosne!!
    Szacunek
    jasio

    2
  • #6 25 Lut 2010 14:28
    DARIUS67
    Specjalista - systemy grzewcze

    Odpowiem ale.
    Jaki masz kocioł - jego symbol i numer np. VU 246 - wystarczy mi tyle.

    0
  • Relpol
  • #7 25 Lut 2010 15:27
    jans4700
    Poziom 10  

    nie bardzo wiem o co chodzi przeciez typ podalem w tytule-na kotle na tabliczce jest -
    eco tec 630 R1? czy moze chodzi o jakis inny symbol z tabliczki -jesli tak to gdzie mam go szukac? co do cisnienia to nie wiem jaka jest teraz sytuacja bede wiedzial wieczorem-oczywiscie dam znac
    pozdrawiam

    Moderowany przez serwisant73:

    A kolega z uporem maniaka łamie zasady forum i regulamin . Informuję , że jeśli to się nie zmieni , to zastosuję regulaminowe sankcje.

    0
  • #8 25 Lut 2010 22:03
    jans4700
    Poziom 10  

    Bardzo przepraszam jesli zlamalem zasady-ale nie mam pojecia kiedy i w ktorym momencie? Bardzo prosze o pouczenie, bo nie chcial bym w przyszlosci popelniac tych samych bledow!
    Z wyrazami szacunku
    janek

    Pisząc tutaj używamy znaków interpunkcji, a zdania rozpoczynamy, pisząc wielką literę na jego początku. Również zmiękczenia.
    Proszę poprawić.
    mod - mirrzo

    0
  • #9 25 Lut 2010 22:18
    DARIUS67
    Specjalista - systemy grzewcze

    Czy Twoja klawiatura nie posiada Shift lub Caps Lock. Pisz zgodnie z zasadami pisowni. Dotyczy również stosowania polskich liter ęóąśłżźćń.

    Co do symbolu to coś kręcisz. Pochyl się pod kotłem i po prawej stronie od spodu jest przyklejona nalepka z danymi kotła.
    ecoTEC to nazwa handlowa wielu kotłów kondensacyjnych.
    630 to prawdopodobnie symbol Twojego regulatora.

    0
  • #10 25 Lut 2010 23:04
    jans4700
    Poziom 10  

    Witam - juz tlumacze-ja uzywam angielska wersje windows-mieszkam w anglii-i moja klawiatura nie posiada mozliwosci stawiania kropek, antenek i ogonkow-moze trzeba wchodzic w jakies podprogramy ale na tym sie nie znam! za duze literki -ok poprawiam sie.-jestem zarejestrowany na wielu polskich forach ale jeszcze nigdy nikt nie robil z tego problemu- stad moja pelna dezorientacja!
    Wracajac do tematu przesylam skany z ksiazki-instrukcja dla instalatora:

    0
  • #11 25 Lut 2010 23:16
    mirrzo

    Moderator na urlopie...

    jans4700 napisał:
    Witam - juz tlumacze-ja uzywam angielska wersje windows-mieszkam w anglii-i moja klawiatura nie posiada mozliwosci stawiania kropek, antenek i ogonkow-moze trzeba wchodzic w jakies podprogramy ale na tym sie nie znam! za duze literki -ok poprawiam sie.-jestem zarejestrowany na wielu polskich forach ale jeszcze nigdy nikt nie robil z tego problemu- stad moja pelna dezorientacja!


    Można "zmienić klawiaturę" na język pisania po polsku (polski programisty). Problemem jest też brak przecinka (ogonek), kropek na końcu zdania, oraz wielkiej litery na początku zdania. Te klawisze chyba aktywne?
    Inne fora mają swoje życie. Proszę poprawić. Ostrzeżenie ustne.
    mod - mirrzo

    0
  • #12 25 Lut 2010 23:26
    jans4700
    Poziom 10  

    Obiecuje poprawe!.:D

    Dotyczy to również tych postów powyżej.
    mod - mirrzo

    0
  • Pomocny post
    #13 26 Lut 2010 00:36
    DARIUS67
    Specjalista - systemy grzewcze

    W tym kotle GB oznaczenia są trochę inne, 6 jako pierwsza oznacza kocioł kondensacyjny a dwie następne liczby to moc. U nas najpierw jest moc a potem typ spalin.
    W tej instrukcji i w tym kotle znajdziesz kilka niespodzianek.
    Całe szczęście że po lewej stronie od pompy w mosiężnym elemencie a po lewej jego stronie jest bypas. Jest on regulowany, ale na Twoim miejscu bym go trochę odkręcił.
    W kotłach angielskich nie ma zaworów trójdrogowych, są one na zewnątrz kotła i są regulowane innymi sterownikami. Co do sterowania to zgaduje że kocioł pracuje na podłączonym mostku 3,4. W instrukcji znajdziesz pewnie opis że 7,8,9 nie wolno podłączać to samo z BUS. Ja tylko raz byłem pokazać instalatorom w Londynie jak powinno się podłączyć sterowanie pogodowe do kotła i uruchomić system CO z solarami. Ten raz mi wystarczył i wiem że dla nich układy zamknięte to ciągle nowość.
    Twoje problemy mogą być spowodowane złym umiejscowieniem lub niesprawnością zaworu trójdrogowego. Dla anglików stała praca kotła to norma. A czy zawór jest otwarty czy zamknięty decyduje inna automatyka.
    To że kocioł ruszył to Twoja zasługa bo wyczyściłeś przepływ w czujniku ciśnienia. Na rysunku nie widzę gdzie jest czujnik. Wydaje mi się że pisałeś że musiałeś go wykręcić, a to coś innego niż u nas. Choć jak piszesz to kocioł już pracuje ale napisz gdzie jest ten czujnik, przy pompie, nad pompą czy przy rurze zasilania?

    Rolą czujnika jest nie tylko wskazanie ciśnienia ale również wyczucie skoku ciśnienia po uruchomieniu pompy. Gdy przyrost jest wyższy o 0,2 bara to palnik może pracować.
    F75 to brak przyrostu ciśnienia. Jeżeli odpływ jest zablokowany zaworem 3D to też kocioł wejdzie w blokadę, no chyba że bypas będzie czysty i otwarty.

    0
  • #14 27 Lut 2010 00:12
    jans4700
    Poziom 10  

    Witam kolegow!Do moderatora - upomnienie przyjmuje z pokora chociaz nie poczuwam sie do winy w calym zakresie zarzutow! Moje cierpiace Ego musialo ustapic przed zadza wiedzy!Wielkie dzieki dla Ciebie Darku.Bez Twojej pomocy cienko widze ta moja walke!-No moze cos przypadkiem i zupelnie nieswiadomie bym wystrugal! Wykonalem dzisiaj kilka zdjec stad opoznienie.
    Co do twojego pytania to sensor jest typowy na klamre a nie wkrecany- tak z rozpedu napisalem!Kociol pracuje ok,ale przy nastawie 75 stopni da sie slyszec "czajnik"-wiec dla bhp zostawilem go na 60 C.W zwiazku z tym dzisiaj zastosowalem preparat do "odmulenia" jutro wymieniam wode dodajac "czysciciela" a za kilka dni czyste napelnianie z konserwantem.Zwroc uwage na filtr-stos neodymowy -to oczywiscie metalowe opilki ze starej pompy!to co tu widac to juz niewiele -bo to trzecie czyszczenie-wiec mozna sobie wyobrazic w jakim stanie byla pompa!-efekt zapieczonego bypassu jak mniemam.Co do zaworow wielodrogowych to mamy tu rozwiazanie w stylu british standard.
    Kociol zasila podlogowke,podgrzewacz do wody,i stara i nowa czesc domu tradycyjnie kaloryfery-okolo 10 szt.Jeszce raz wielkie dzieki za wspaniala lekcje oraz moje uznanie za fachowosc i cierpliwosc dla takich jak ja.
    Obiecuje iz jeszcze sie odezwe.
    Pozdrawiam
    janek

    1
  • #15 27 Lut 2010 23:28
    DARIUS67
    Specjalista - systemy grzewcze

    Coś jest nie tak. Czy na stosie jest filtr bardzo gęsty? Skąd te opiłki? Może zasobnik się łuszczy.
    Pompa zassała zanieczyszczenie i dlatego się zużyła. Warto by było zainstalować dodatkowy filtr przed pompą-kotłem.
    Na wszelki wypadek zdemontuj rurkę zasilania po spuszczeniu wody z kotła. Upieram się bo jest tam nieciekawe przewężenie przy zaworze odcinającym i może tam zalegać co nieco.
    Czy po wyłączeniu wszystkich zasilań przez sterownik kocioł wyłącza się?
    Sprawdź czy masz podłączony sterownik do kotła na zaciskach 3 i 4. Wymuszenie pracy kotła na CWU odbywa się poprzez wtyczkę C1 i C2 - taka biała wtyczka po lewej stronie na okablowaniu.
    Prawdopodobnie kocioł pracuje non stop i jest stale w podtrzymaniu na wypadek gdyby sterownik otworzył któryś z obiegów. W instalacjach angielskich jest to normą tak jak brak sterowań pogodowych. Zamontowany zawór nadmiarowy bezpośrednio za kotłem świadczy o tym że kocioł (pomimo własnego zaworu) jest w ciągłej pracy.

    0
  • #16 28 Lut 2010 02:10
    jans4700
    Poziom 10  

    Witam ponownie ,juz odpowiadam kociol jest sterowany przez trzy timery roznych firm!? Do kaloryferow timer bezprzewodowy -(nie uzyto tu zadnego sterownika firmowego!?)z wbudowanym termostatem pokojowym,podloga ma jeden glowny timer z trzema termostatami w kazdym z pokoi gdzie jest wezownica .Timer widoczny kolo kotla steruje tylko zaworem do zasobnika!Calosc systemu pracuje dokladnie tak jak powiedziales .Bypass pod kotlem zalozylem po tym jak zobaczylem ze pompka" ma z bolu lzy w oczach"
    To bylo na poczatku zanim zaczolem rozbierac kociol ,nie wiedzac iz ten w kotle jest zapieczony!Dzisiaj zrzucilem wode z odmulaczem i zdemontowalem ten zawor -nie jestem teraz pewny czy dobrze zrobilem?Ponownie napelnilem uklad z preparatem do czyszczenia instalacji-zostawie go na kilka dni a potem plukanie i ostateczne napelnianie z konserwantem.To co powiedziales o luszczeniu zasobnika to dla mnie nowosc!Slyszalem i owszem o elektrodach ochronnych czy to ma z tym zwiazek?Czy mogl bys opisac to zjawisko i jaka jest przyczyna jego powstawania?
    Co do filtra to jest to tylko stos magnetyczny bez zadnej wlokniny czy siatki.Tak czy inaczej to chce wymienic filtr na najnowszy- MagnaClean-dual action z samo czyszczacym wkladem rowniez na osady stale.Czy twoim zdaniem nie powinno byc dodatkowo bypassa w ukladzie podlogowki dla ochrony pompy kiedy wszystkie galezie sa odciete przez termostaty pokojowe?Dla lepszego zobrazowania przesylam zdjecia.Co do sterowania CWU to nie przygladalem sie temu ale zrobie to.
    Pozdrawiam janek

    0
  • #17 28 Lut 2010 21:20
    DARIUS67
    Specjalista - systemy grzewcze

    Sterowanie kotła musisz sprawdzić. Jeżeli odłączysz zapotrzebowanie na ciepło na termostatach pomieszczeniowych tzn. pozamykają się zawory strefowe to kocioł powinien się wyłączyć.
    Na podłogówce radzę zdemontować-zrezygnować ze sterowania przez termostat przynajmniej na jednej strefie. Jeżeli jest to nie do przyjęcia to zamontuj koniecznie bypas.
    Co do filtra to jet konieczny przed kotłem lecz uwaga na gęstość filtra bo kocioł wymaga dużego przepływu. Oby nie powrócił F75.
    Stos magnetyczny wychwytuje opiłki z instalacji, ale skąd?
    Łuszczenie zasobnika to pęknięcia i korozja spowodowana najczęściej skokami ciśnienia, czasami w instalacji CO ciśnienie to 1 bar a w instalacji CWU to 10 bar.
    i to w niektórych przypadkach może powodować uwalnianie się "korozji".
    Dla prawidłowej pracy kotła i instalacji proponował bym zamontować sprzęgło i dodatkową pompę na instalacji CO.

    0
  • #18 28 Lut 2010 23:58
    jans4700
    Poziom 10  

    Witam, dziekuje za cenne rady,sprobuje w przyszlosci zbadac sprawe opilkow. Zasobnik ma oczywiscie odkryty zawor bezpieczenstwa ,na zasilaniu jest reduktor cisnienia ustawiony na 3 bara.W lokalnej instalacji wodociagowej nie widzialem jeszcze nigdy cisnienia powyzej 1.6 bar.Jesli idzie o sprzeglo to poza tym ze slyszalem to niemam zielonego pojecia jak to wykonac! CO do dodatkowej pompy to jaka charakterystyke powinna posiadac - moze jakas podpowiedz co do konkretnego modelu?
    Jeszcze raz wielkie dzieki i cierpliwie czekam na odpowiedz.

    Pozdrawiam janek

    0
  • #19 01 Mar 2010 00:43
    DARIUS67
    Specjalista - systemy grzewcze

    Sprzęgło hydrauliczne zasada działania znajdziesz tego wiele w necie więc szkoda opisywać. Pompę najlepiej elektroniczną albo dwie zamiast zaworów strefowych (sterowanie już masz) Do sprzęgła wystarczy dołożyć czujnik temp. VR10 i kocioł będzie swobodnie pracował dostarczając ciepło zgodnie z zapotrzebowaniem. Przy takim rozwiązaniu wszystkie obiegi pracowały by bez oporów, czyli poprawnie. Ale jak się rozpędzimy to zamiast sterowania termostatami zainstalujesz regulator pogodowy - 1 zamiast tych wszystkich które posiadasz. Tyle tylko że gdybyś wezwał serwisanta to by zgłupiał. Firma Vaillant nie produkuje sterowników z językiem angielskim, bardzo to dziwne ale tam się pogodówki nie sprzedają. Jeszcze wiele wody upłynie zanim Anglicy przestawią się na regulację sterowalną a nie termostatyczną. Honeywell i Danfoss są od zawsze w angielskich domach.

    Napisałem i sobie znów przypomniałem że w Twoim angielskim kotle brakuje zaworu trójdrogowego więc sprzęgło odpada no chyba że zainstalujesz jeszcze pompę ładowania zasobnika.
    Pozdrawiam. I sprawdź rurkę zasilania. Czy kocioł nadal "gotuje wodę" Czy skoki ciśnienia nadal występują?

    0
  • #20 01 Mar 2010 02:35
    jans4700
    Poziom 10  

    Witam -rurke wymontowalem byla czysta,kociol teraz pracuje cicho i spokojnie.
    Oczywiscie cisnienie stoi jak zaklete :D To co zmienie to napewno doloze bypass,zmienie filter ,zamontuje odpowietrznik automatyczny w najwyzszym punkcie ukladu-w calym ukladzie nie ma ani jednego:?:podlogowke bede plukal po kazdej petli z osobna. Jest w najnizej polozonej czesci domu-wiec obawiam sie iz moga tam zalegac opilki z systemu.
    Co do pogodowki- to masz racje-montowalem ostatnio vitodensa 200 z pogodowka ,odbieral i spawdzal to angielski instalator -powiedzial do wlasciciela zeby sobie przygotowal na lato linki do bielizny bo w chlodne i mokre dni (jakich tu jest wiekszosc)kociol nie bedzie grzal!Na angielskich forach dla instalatorow to najczesciej powtarzany argument - zadnemu sie nie chce wziasc ksiazki do reki.
    Jeszcze raz wielkie dzieki za pasjonujaca nauke i za pomoc,chcialbym tez przeprosic za moje komentaze odnosnie vaillanta wynikajace oczywiscie z nieuctwa i braku znajomosci tematu!
    Zycze samych sukcesow .
    janek

    p.s.

    Wkrotce sie odezwe
    :D

    0
  • #21 11 Sty 2018 10:37
    dario1965
    Poziom 5  

    Witajcie.
    Ponieważ jak widzę jest to problem powszechny a własnie dotknął również i mnie (staram się pisać bez błędów bo mnie ukrzyżują) pozwolę sobie odgrzać wątek. Za mną wymiana silnika pompy (stara 10 letnia miała luzy i się dała uruchomić jedynie po odpowietrzeniu kotła) i postanowiłem wymienić ja na używaną bez luzów. Konieczność jej ponownego uruchomienia zachodziła po wyświetleniu błędu F.75. Działo się to średnio co tydzień. Po odpowietrzeniu w czasie którego pompa najpierw stała a później powoli ruszała i wszystko wracało do normy na tydzień. Tydzień temu wymieniłem silnik i dziś rano - F.75. Zapuściłem odpowietrzanie i wszystko wróciło jak przedtem do normy z taką różnicą, że pompa od razu ruszyła. Co radzicie jak to by się powtarzało?. W tzw. międzyczasie wymieniłem o-ring na czujniku ciśnienia który wydawał się czysty- bo kapało (choć teraz tez kapie ale znacznie mniej). Chciałem wyczyścić filtr który jest pokazany w obrazie kilka postów wyżej, ale nie wiem gdzie się znajduje. Jak byście mogli pomóc lub jakieś inne sugestie co do przyczyny. Dodam, że ciśnienie w instalacji mam w miarę stabilne, choć zdarzały się sytuacje, że spadało pon. min, ale wtedy wyskakiwał inny błąd bodajże 22 który znikał po uzupełnieniu wody i usunięciu potencjalnych wycieków - jak np. opisany powyżej o-ring.

    0
  • #22 11 Sty 2018 11:45
    ls_77
    Poziom 31  

    Musisz zamieścić zdjęcie żeby można wyło wskazać filtr. Szukaj na róże powrotnej z instalacji CO. Powinien być poprzedzony zaworem. Żeby go wyczyścić trzeba zakręcić zawór przed filtrem i za filtrem (tutaj pewnie tzw. serwisowy pod kotłem).

    A jak dużo i często dopuszczałeś wodę do instalacji, czyli jak często wyskakiwał F.22?

    0
  • #23 11 Sty 2018 18:07
    dario1965
    Poziom 5  

    Bywało, że co 3 dni, ale po usunięciu nieszczelności teraz co miesiąc.

    0
  • #24 12 Sty 2018 08:28
    ls_77
    Poziom 31  

    Co 3 dni - to dość często :idea:
    Być może doszło do zakamienienia wymiennika głównego kotła, ponieważ częste doprowadzanie świeżej wody do CO powoduje odkładanie się kamienia kotłowego. To tak jak z czajnikiem - tam wlewamy cały czas nową/świeżą wodę i szybko mamy do czynienia z zakamienieniem czajnika. A kamień powoduje dość duży opór przepływu wody przez wymiennik i czujnik ciśnienia może tego nie wyłapywać.

    A jak masz dalej rozwiązaną instalację? Jeszcze jakieś inne pompy w układzie, np. do kilku obiegów grzewczych, czy podłogówki, czy masz ewentualnie sprzęgło hydrauliczne w instalacji?

    0
  • #25 12 Sty 2018 09:14
    dario1965
    Poziom 5  

    Nie sądzę, choc nie wykluczam. Jak wymieniałem pompę to rurki i pompa były czyściutkie. Poczekam jeszcze chwilę co się wydarzy. Dotarłem do zaworu na powrocie(wygląda jak zawór zwrotny) tj. pisałeś ograniczonego dwoma kurkami- wyczyszczę go w sobotę. Widze tez takie zawory w innych miejscach instalacji - czy to możliwe, żeby to były zawory zwrotne z filtrem?
    Co do pytania- tak mam dwa obiegi grzewcze, grzejniki i podłogówkę podpięta przez zawór trójdrogowy mieszaczem (pytanie- jak ustawic zawór- ma on także nastawę ręczną - kółko - która jest dziwnie opisane - graficznie niebieski klin rozszerzający sie i czerwony zweżający- z tym, że wynika z tego - że jak chce zawór odkręcić(aby było cieplej- kierunek rozszerzającego się klina czerwonego) to muszę go przekrecic w lewo!!!)- z instalacją grzejnikową. Sprzęgło mam prawdopodobnie w piecu. Ogólnie jestem zadowolony. 2 lata temu wskoczyłem na taryfę W2 (ponizej 1200m3/rok). W tym roku tez mam taki plan-zima ciepła. Dogrzewam kominkiem. Komfort cieplny 21 st.

    0
  • #26 12 Sty 2018 12:02
    BUCKS
    Poziom 34  

    dario1965 napisał:
    2 lata temu wskoczyłem na taryfę W2 (ponizej 1200m3/rok). W tym roku tez mam taki plan-zima ciepła

    Uważaj, bo PGNiG obecnie rozlicza zużycie gazu w kWh, a nie w m3. Z racji stosowanych przez nich przeliczników, które są zmienne i w zasadzie co miesiąc inne to jednego roku górny limit może wynieść 1150m3 a innego 1180m3. Po staremu obowiązywał limit 1200m3 ale obecnie z racji przeliczników na kWh jest on mniejszy.
    Wystarczy, że przekroczysz limit o 1 kWh i automatycznie w następnym roku wskoczysz na W3, więc jeśli oscylujesz na granicy to monitoruj roczne zużycie.
    Ja raz tak miałem, że przeskoczyłem z W2 na W3, a wystarczyło wyłączyć ogrzewanie o 1 dzień wcześniej. Dzięki temu ten 1 dzień kosztował mnie kilka stówek wyższy abonament w kolejnym roku.

    0
  • #27 12 Sty 2018 13:49
    ls_77
    Poziom 31  

    dario1965 napisał:
    Dotarłem do zaworu na powrocie(wygląda jak zawór zwrotny) tj. pisałeś ograniczonego dwoma kurkami- wyczyszczę go w sobotę. Widze tez takie zawory w innych miejscach instalacji - czy to możliwe, żeby to były zawory zwrotne z filtrem?

    Filtr najczęściej wygląda tak:
    vaillant eco tec 630 jednofunkcyjny skoki cisnienia F-75

    Zawór z filtrem tak:
    vaillant eco tec 630 jednofunkcyjny skoki cisnienia F-75

    A zawór zwrotny tak:
    vaillant eco tec 630 jednofunkcyjny skoki cisnienia F-75

    dario1965 napisał:
    Co do pytania- tak mam dwa obiegi grzewcze, grzejniki i podłogówkę podpięta przez zawór trójdrogowy mieszaczem (pytanie- jak ustawic zawór- ma on także nastawę ręczną - kółko - która jest dziwnie opisane - graficznie niebieski klin rozszerzający sie i czerwony zweżający- z tym, że wynika z tego - że jak chce zawór odkręcić(aby było cieplej- kierunek rozszerzającego się klina czerwonego) to muszę go przekrecic w lewo!!!)- z instalacją grzejnikową. Sprzęgło mam prawdopodobnie w piecu.

    Sprzęgła to na pewno nie ma w kotle wiszącym. Tak podpięcie podłogówki bez sprzęgła niestety może powodować szybsze zużycie pompy w kotle. Sprzęgło rozdziela hydraulicznie wszystkie pompy w układzie, działają tak jakby nie było innych pomp. U ciebie siłownik elektryczny cały czas zmienia położenie i różne przepływy przez podłogówkę. Podobnie głowice termostatyczne na grzejnikach raz się przymykają raz otwierają co też powoduje zmienne przepływy i ciśnienia w całym układzie CO. Pompy wtedy się "siłują" z sobą i zawsze któraś najsłabsza musi się po jakimś czasie poddać. I najczęściej pada ta najdroższa zamontowana w kotle.
    W starszych modelach kotłów wiszących kondensacyjnych występował problem z błędem F.75 zamontowanych w układach ze sprzęgłem spowodowany tym, że czujnik ciśnienia był w innym miejscu (teraz jest montowany za pompą) i komplecie uszczelek znajdowała się uszczelka z mniejszym otworem którą należało umieścić w przyłączy wychodzącym z kotła na zasilaniu CO po to żeby ograniczyć w pewnym stopniu przepływ i wymusić na czujniku ciśnienia odczytanie większego skoku ciśnienia przy rozruchu pompy.

    Porób jeszcze różne zdjęcia całej "kotłowni" to wtedy więcej będzie można coś na ten temat powiedzieć.

    0
  • #28 12 Sty 2018 14:10
    dario1965
    Poziom 5  

    Dzięki, to jest filtr jak widzę. Mam takie 3 na widoku. Wszystkie czyścić?Co do zdjęć to zrobię. Co do sprzęgła to wnioskuję, ze jest ponieważ na moim sterowniku colormatic 630 mogę odczytać temp. sprzęgła. Co do innych pomp poza piecem która ostatnio wymieniałem jak pisałem powyżej mam jeszcze dwie. Jedna do cwu, a druga pod zaworem mieszającym - prawdopodobnie do podłogówki.

    Dodano po 5 [minuty]:

    BUCKS napisał:
    dario1965 napisał:
    2 lata temu wskoczyłem na taryfę W2 (ponizej 1200m3/rok). W tym roku tez mam taki plan-zima ciepła

    Uważaj, bo PGNiG obecnie rozlicza zużycie gazu w kWh, a nie w m3. Z racji stosowanych przez nich przeliczników, które są zmienne i w zasadzie co miesiąc inne to jednego roku górny limit może wynieść 1150m3 a innego 1180m3. Po staremu obowiązywał limit 1200m3 ale obecnie z racji przeliczników na kWh jest on mniejszy.
    Wystarczy, że przekroczysz limit o 1 kWh i automatycznie w następnym roku wskoczysz na W3, więc jeśli oscylujesz na granicy to monitoruj roczne zużycie.
    Ja raz tak miałem, że przeskoczyłem z W2 na W3, a wystarczyło wyłączyć ogrzewanie o 1 dzień wcześniej. Dzięki temu ten 1 dzień kosztował mnie kilka stówek wyższy abonament w kolejnym roku.


    Tak masz rację. Trzeba być czujnym. Ostatnimi czasy miałem przypadek ubezpieczenia samochodu gdzie w ulotce chwalili się, że holują w ramach ubezpieczenia do 100 km. Ale nie dodali, że od 25 km. Do głowy by mi nie przyszło, żeby zapytać od ilu... Dopiero jak mi sie samochód zepsuł mi oznajmili. Na każdym kroku....A wracając do tematu jaka jest obecnie granica w m3? Czy inni sprzedawcy gazu mają takie granice? Czy ktoś ma takie rozeznanie jaki sprzedawca jest najkorzystniejszy cenowo per saldo?

    0
  • #29 12 Sty 2018 15:04
    BUCKS
    Poziom 34  

    dario1965 napisał:
    A wracając do tematu jaka jest obecnie granica w m3?

    Musisz sprawdzić w cenniku u swojego dostawcy.
    U mnie w czasach m3 roczny limit wynosił 1200m3 dla GZ50 (E), a obecnie w czasach kWh jest to 13350 kWh ale jak pisałem z racji współczynnika, który zmienia się co miesiąc to limit w m3 wynosi maksymalnie ok. 1180m3. Inaczej mówiąc po zmianie z m3 na kWh roczny limit dla W2 zmniejszył się o co najmniej 20m3.

    Warto pamiętać, że o przynależności do W2, czy W3 decyduje roczne zużycie w okresach pomiędzy spisami dokonanymi przez pracownika gazowni.
    Nie wiem czy tak jest w całej Polsce ale u mnie spisują tylko pełne metry z licznika, czyli mając 1,001m3 oraz 1,990m3 to dla celów spisu w obu przypadkach stan licznika wynosi 1m3, choć nigdy nie wiadomo jaki stan uwzględni inkasent, a czasem ten 1m3 w lewo lub w prawo na fakturze może decydować o wzroście abonamentu o kilkaset złotych rocznie.
    Kiedyś nie miałem o tym pojęcia ale jak sam to doświadczyłem to teraz wiem co w trawie piszczy i na co zwracać uwagę, aby nie powtarzać tego samego błędu.

    0
  • #30 12 Sty 2018 17:16
    dario1965
    Poziom 5  

    Dokładnie tak samo było w moim przypadku- też zapłaciłem frycowe. Ciekaw jestem jakie masz zużycie, powierzchnie domu, ilość osób, temperature i parametry pieca i czym grzejesz(jaki piec)? czy dogrzewasz kominkiem podobnie jak ja? Też masz widzę przyzwoite wyniki spalania,

    0