Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

brak mocy w skuterze 4T podczas ruszania

kris1990r 24 Lut 2010 19:22 16139 12
  • #1 24 Lut 2010 19:22
    kris1990r
    Poziom 17  

    witam jak w temacie... skuter odpala wchodzi na obroty ale przy ruszaniu przygasa.

    0 12
  • #2 24 Lut 2010 22:05
    Robert888111
    Poziom 14  

    Wyreguluj zawory (luz na ssacym 0,05 na wydechowym 0,05 lub 0,07 roznie pisza, ale ze wzgledu, ze bardziej sie nagrzewa, polecam 2 opcje) i zobacz jak ma sie swieca.

    1
  • #3 24 Lut 2010 22:07
    andriu125
    Poziom 9  

    Zobacz kolego czy nie zasysa Ci lewego powietrza.

    1
  • #4 26 Lut 2010 00:01
    kris1990r
    Poziom 17  

    zawory wyregulowane gaźnik regulowany świeca nowa. Cewka nowa moduł nowy regulator napięcia nowy. dolot zrobiony na stożku ale coś się uspokoiło z tym brakiem mocy ale teraz zaczął gasnąć na wolnych obrotach.

    0
  • #5 26 Lut 2010 01:12
    Robert888111
    Poziom 14  

    Przy stozku potrzeba wiecej paliwa. Odkrec troche ta srubke przy gazniku.

    2
  • #6 26 Lut 2010 01:28
    Mustang GT
    Poziom 13  

    A jak się mają zimeringi? Bo podejrzewam ze to one są przyczyną. Czy skuter łatwiej odpalić?

    0
  • #7 26 Lut 2010 11:48
    kris1990r
    Poziom 17  

    skuter można powiedzieć pali na tyka... trochę a nawet bardzo dymi... wycieków z simeringów nie ma po żadnej stronie. skuter po prostu na wolnych obrotach sobie nie radzi trzeba trzymać na lekkim gazie wtedy jest ok. regulacja gaźnika nic nie daje. co do dymienia kompresja o dziwo jest dobra, jak na chiński skuter

    -1
  • #8 26 Lut 2010 12:00
    Hubert_94
    Poziom 2  

    Ciekawa sprawa.. Jak dobrze pali to kompresja jest w dobrym stanie. Ciekawi mnie te dymienie hm ? A dzieję się tak gdy silnik jest w miare rozgrzany i pyka na wolnych obrotach ?

    0
  • #9 26 Lut 2010 17:43
    kris1990r
    Poziom 17  

    dymi i na wolnych i podczas jazdy... tylko jak się jedzie to widać dobry ślad dymu z rury

    0
  • #10 27 Lut 2010 13:41
    laserbeam
    Poziom 10  

    Zbyt uboga/bogata mieszanka. Jeżeli skuter stał całą zimę to pozwól mu z 4-5min pochodzić na wolnych obrotach i wtedy testuj.

    1
  • #11 06 Mar 2010 15:23
    sknerek007
    Poziom 14  

    U mnie tak samo było i zgadnijcie co się zepsuło? Elektrozawór ssania.

    2
  • #12 28 Mar 2017 08:21
    kicaj4415
    Poziom 1  

    Moga byc tez uszkodzone uszczelki pod glowica i tak pewnie jest ,prosze sprawdzac olej czy nie ma paliwa w nim bo moga byc tez uszkodzone pierscienie lub gumki pod zaworami ale raczej to pierwsze jesli kopci na niebiesko ja wlasnie to robie po zdjeciu glowicy i cylindra wlasnie to ujrzalem uszczelki trzymaly kompresje ale byly uszkodzone do wewnetrznej stronu komory spalania tam gzie przychodzi slizg lancuszka rozrzadu dostal tyle paliwa do oleju ze poziom oleju rozsadzil uszczelki miski olejowej troche roboty jest

    2
  • #13 28 Mar 2017 09:22
    2834736
    Użytkownik usunął konto