Elektroda.pl
Elektroda.pl
X
Elektroda.pl
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Modem z kablówki + dlink 524 = wolny internet

25 Lut 2010 13:37 2786 6
  • Poziom 2  
    Witam to mój pierwszy temat więc proszę o wyrozumiałość

    Sprzęt o którym będzie mowa.

    Scientific Atlanta 2320 - Modem z kablówki wifi
    Dlink 524 - router na kabel sieciowy wan

    Mój problem polega na tym że dostawca interneru przypisuje tylko 1 adres ip do korzystania z internetu czyli jak połącze się z laptopem do modemu to juz 2 urządzeniem nie mogę. Nawet jak wyłącze laptopa i chce się połączyć z siecią wifi ale z mojego komputera stacjonarnego to pokazuje mi się błąd połączenia i muszę zresetować modem z kablówki Scientific Atlanta 2320 i po restarcie łączy się prawodłowo mój stacjonarny komputer. ale znow nie mogę połączyć lapropa. wiec proces się odwraca.

    Wyłączyłem wifi w modemie i połączyłem kablem sieciowym go pod wan z dlinkiem
    Modem z kablówki przypisuje adres do modemu przez dhcp więc ustawiłem w dlinku pobieranie adresu sieciowego automatycznie. nie mam włączonego w delinku żadnych portów ani firewalów

    gdy już ma wszystko śmigać i łącze się z dlinkiem za pomocą wifi to z połączeniem nie ma problemu ale problem pojawia sie z dostępem do internetu
    gadu-gadu działa poprawnie i sciaganie plików torrent dosłownie wszystko.
    Problem jest w tym że nie otwiera stron wszystkich albo wogólę. Otwarcie storny z uwierzetelnieniem np logowania na poczte bądz do banku są nie możliwe a strony jak juz się wczytują to idą jak krew z nosa.

    może ktoś ma patent na rozwiązanie mojego problemu?
  • Poziom 17  
    Start => uruchom wpisz ping wp.pl -t zobacz jakie masz czasy (są podane w ms). Notka podłącz pod zasilacz żeby na baterii nie chodził bo na baterii karta wifi moze dzialac gorzej.
  • Poziom 2  
    załączam screena wyniku badania. test nie jest zły ale strony otwierają się przez dlinka fatalnie a przez modem rewelka. U mnie wszystkie kompy chodzą na wifi
  • Poziom 17  
    A siła sygnału jest OK?? Jak jest przy jednym podłączonym kompie??Spróbuj czy przy połączeniu kompa z routerem kablem jest tak samo. Router jest nowy?? Może jakieś priorytety masz poustawiane albo QOS lecz w tym routerze chyba nie ma tej funkcji.
    Najlepiej zresetuj router do ustawień fabrycznych.
  • Poziom 2  
    dlinka router nie jest nowy ale smigal u poprzedniego dostawcy bez problemu i zadnego ale. sygnal jest 100 procent 2 komputer z dlinkiem laczy sie bez problemu nawet telefon z wifi tez i 3 urzadzenia obluguje bez problemu ale nie ma sily otwierac stron
  • Poziom 17  
    A sprawdziłeś na kablu?? I spróbuj przywrócić do ustawień fabrycznych.
  • Poziom 2  
    Witam wszystkich. sprawdzalem na kablu i jest tak samo nie otwiera stron a wszystko pazatym smiga elegancko. resetowalem go wieleo krotnie tak samo modem z kablowki. nic ogolnie to wszystko nie daje