Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat126p maluch nie działa prędkościomierz i wskaźnik paliwa

Przemek63 25 Lut 2010 17:32 3998 8
  • #1 25 Lut 2010 17:32
    Przemek63
    Poziom 9  

    Cześć wam.
    Proszę o pomoc co do naprawy mojego maluszka. Ostatnio urwała mi się linka prędkościomierza. Najgorsze jest to że urwała się przy tym napędzie przy skrzyni i urwany koniec linki został w tym napędzie. I nic tej linki nie wystaje czyli nie można jej wyciągnąć żadnymi kombinerkami..:( A siedzi dość mocno... Żeby to wyjąć pewnie będe musiał odkręcać bak? CO nie? Bo nie zejdzie napęd licznika.
    I przestał mi działać wskaźnik paliwa. Bo pare razy stuknąłem LEKKO młotkiem w bak aby zbić lód przyklejony. Paliwa mam ok 3 litry a rezerwa się pali jak trzącham samochodem a wskazówka w ogóle się nie rusza. (rezerwa powinna się już ciągle palić).
    Powiedzcie co może być zepsute (wiem że coś w czujniku) i jak wyciągnąć ten kawałek linki ze środka?
    Napiszcie co i jak. Prosze :)
    Z góry dziękuję[/b]

    0 8
  • #2 25 Lut 2010 21:44
    Yellow Tigra
    Poziom 15  

    Jak masz dojście to spróbuj wkręcić długi i cienki blachowkręt. I zrujnuj się na 10 l paliwa bo przy 3 to musiałbyś kaszla na bok wywrócić żeby się wskaźnik wychylił :)

    1
  • #3 26 Lut 2010 21:29
    Przemek63
    Poziom 9  

    Ciężkie dojście.
    Ale wiem że wskaźnik jest uszkodzony. Bo się nie podnosi. I coś rezerwa też nie działa dobrze.
    Jak to zrobić?

    0
  • #4 27 Lut 2010 07:37
    Yellow Tigra
    Poziom 15  

    Też narzekałem kiedyś na dostęp w Trabancie. Jak kupisz kiedyś inne uto to zatesknisz za dostępem jak w maluchu :) . Masz dojście do góry zbiornika pod kanapą? Chyba tak. To zewrzyj do masy 1 kabel- powinna się zapalić rezerwa, 2 wychylić wskaźnik. Wtedy szukaj problemu w zbiorniku . Jak będzie bz to instalacja lub licznik.

    0
  • #5 01 Mar 2010 20:40
    Przemek63
    Poziom 9  

    Wskaźnik paliwa jakimś cudem sam się naprawił. Hehe. Jadę sobie a nagle wszystko OK. Rezerwa dobrze i wskaźnik też ok
    Teraz proszę o pomoc odnośnie licznika.
    Jak wyjąć ten kawałek linki z napędu przy skrzyni nie wyjmując go.
    Bo żeby go wyjąć to trzeba wyjąć bak a to dużo roboty i nie chce zepsuć nic przy baku.
    Prosze o pomoc.!

    0
  • #6 03 Mar 2010 00:07
    Yellow Tigra
    Poziom 15  

    Poczekaj może też się sam naprawi. Jak zrobić nic nie robiąc. Jak nie pomoże blachowkręt ani magnes a demontować się nie chce to to forum jest bezradne. Pozostaje ginekolog.

    0
  • #7 24 Mar 2014 11:04
    Jahim
    Poziom 2  

    Witam,

    W moim maluszku pojawił się podobny problem, tzn. nie działa prędkościomierz ale kilometry na liczniku przebiegu lecą. Co może być przyczyną i jak to naprawić? Domyślam się, że sama linka jest w porządku, ponieważ napęd ze ślimaka jest przekazywany. Moje auto to wersja FL z 1989 r.

    Proszę o odpowiedź

    1
  • #9 08 Kwi 2014 22:44
    Jahim
    Poziom 2  

    Dzięki za pomoc! Wymiana mechanizmu prędkościomierza pomogła.

    0