Elektroda.pl
Elektroda.pl
X

Search our partners

Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Peugeot partner I HDI nie odpala

dabu 26 Feb 2010 21:01 9366 9
  • #1
    dabu
    Level 32  
    Witam, problem mam z autem jak w temacie, podczas cofania tyłem auto migneło kierunkami, po czym zgasło. okazało się ze wstrząsówka była wywalona, po wcisnięciu wstrząsówki auto nadal nie odpala, podłaczone pod komputer nie wykazuje żadnych błedów, bynajmniej tak twierdzi facet u którego byłem. Pompa siemensa siedzi w nim. Po podłaczeniu normalnego wtrysku od pedzia ładnie go przebija, wiec cisnienie pompka daje. Po popryskaniu plakiem w dolot pali od razu. Wszystkie bezpieczniki sprawdzone, te w aucie koło nóg kierowcy jak i te w komorze silnika, od czego zacząć poszukiwania? Po przekręceniu stacyjki wydaje mi się że poprzednio było słychać lekkie brzęczenie pod maską, a teraz cisza tylko.
  • #2
    przemko-m30
    Level 11  
    Wywal jeszcze raz wstrząsowy i załacz go jeszcze raz
  • #3
    dabu
    Level 32  
    Wstrząsówke mam rozebraną i same blaszki wsadzone, bo już myślałem że ona świruje, Jest tam wstrząsówka 3 przewodowa. Wstrząsówke nie raz wywalałem i załączałem na przekręconej stacyjce, jak i bez , nic nie dawało.
  • #4
    dabu
    Level 32  
    Otóż sprawa się wyjaśniła, po podstawieniu innego komputera autko zagadało. Teraz pytanie czy ktoś się już spotkał z uszkodzonym komputerem w tym samochodzie, komputer siemens sid 801. Co tam mogło paść? Przypomnę że auto nie steruje pracą wtryskiwaczy.
  • #5
    badmarcin
    Level 10  
    kolego , a po podstawieniu drugiego kompa robiłeś jakąś synchronizację z immo ?
    ja mam podobny problem, a mianowicie brakło zupy. po dolaniu i odpowietrzeniu(przy tej drugiej czynności padło aż aku) i od tamtej pory zaczeły się problemy.rozrusznik kręci, w kompie żadnych błędów, ciśnienie na listwie jest, impulsy z wału i wałka są ,komputer widzi synchronizację między nimi a sterować wtryskami nie chce.
    pytanie czy jeśli podstawię drugiego kompa czy nie trzeba będzie synchronizować bo nie mam pinu do immo i to może być dla mnie problemem.
  • #6
    kybernetes
    Level 39  
    Przerzuć komputer razem z BSI i kluczem:

    1) odłącz akumulator
    2) wymień komputer, BSI i odepnij tablice wskaźników!
    3) zdejmij ze stacyjki antenę transpondera
    4) podłącz akumulator, włóż do anteny klucz od przerzucanego BSI, przekręć stacyjkę swoim kluczem i spróbuj uruchomić silnik.
  • #7
    badmarcin
    Level 10  
    czyli,jesli dobrze rozumiem wymiana samego sterownika silnika zakończy sie niepowodzeniem,gdyz auto i tak nie zapali. a czy jest jakis inny sposób na synchronizację (bez zakupu bsi)?
  • #8
    kybernetes
    Level 39  
    Oczywiscie, jest taki sposób - w opcji darmowej kolega z podobnym samochodem, w opcji płatnej kupno sterownika z usuniętym immobiliserem.
  • #9
    badmarcin
    Level 10  
    wymiana sterownika pomogła(kupiony taki bez immo)
    dzięki wszystkim za pomoc
  • #10
    dabu
    Level 32  
    U mnie okazało się, że wiązka zgniła.