Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

d-link 524 nie przekazuje wan

28 Lut 2010 11:42 1570 4
  • Poziom 10  
    witam, mam szalenie dziwny problem z tym wlasnie syfem jakim jest d-link 524 ale do rzeczy:

    internet puszczony na wifi przez router, adresy przypisane recznie... wszytsko dzialalo pieknie okolo roku az wczoraj sytuacja przedstawila sie nastepujaco: router otrzymuje pakiety z interntu, ladnie wysya itd ale nie przekazuje na lan zarowno po kablu jak i wifi. int od providera otrzymuje(po podlaczeniu int bezp do lapa dziala) siec wewnetrzna dziala bez problemu- lacze sie z strona konf d-link, ping wewnatrz sieci dzialaja na wszystkie mozliwe strony. resetowalem ustawienia d-linka, przeladowalem oprog routera i dalej nic...
  • Poziom 26  
    Raz piszesz ze nie przekazuje pakietów z neta. Później, że "po podlaczeniu int bezp do lapa dziala"...
  • Poziom 10  
    sam router nie przekazuje pakietow z interneu dalej czyli na lan...
    "po podlaczeniu int bezp do lapa dziala"... zdanie to mialo rozwiac pytania czy aby napewno dostaje sygnal od providera- odp tak dostaje bo gdy podlacze laptopa pod wan bez udzialu routera, internet jest i dziala. poprostu router zachowuje sie tak jakby mial wlaczone blokowanie dostepu do internetu dla wszystkich klientow lan... a tak nie jest... poprostu przestal "przekazywac" internet. wszytskie komputery sieci lan ladnie komunikuja sie z routerem i miedzy soba
  • Poziom 26  
    Masz na nim włączone DHCP? Przekazuje adresy IP, brame, maske i DNS??
  • Poziom 10  
    adresy obecnie ustawione sa recznie- siec wewnetrzna pracuje