Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Loewe AlphaTel 3000 DE

01 Sie 2004 22:01 2071 9
  • Poziom 11  
    Posiadam takowy telefon i problem polega na braku łączności słuchawki z bazą. Telefon przyjechal z niemiec. Nie posiadam zadnej instrukcji do niego. Moze trzeba ja poprostu jakoś wstroić ale ja nie mam pojęcia jak. Samo odłożenie słuchawki na baze nic nie daje po za ładowaniem jej.
  • Specjalista od telefonów
    A czym się objawia ten brak łączności?
    Czy po naciśnięciu "słuchawki " w słuchawce zapala się dioda na bazie?
    Czy telefon jest podłączony do lini i JAKIM KABLEM"
    BO jeżeli zapala się dioda a nie ma sygnału linii to kabelkologia!!!!!!!
    W polskich gniazdach aktywne są 2 żyły wewnętrzne z 4 a w niemieckich 2 ZEWNĘTRZNE. Jeżeli włączyłeś polski kabelek od starego aparatu z 2 żyłami wewnętrznymi (tylko-są takie) to nie ma prawa działac (tzn brak sygnału linii).Weż oryginalny kabel 4 żyłowy wyciąg 2 żyły zewnętrzne i podłącz pod śrubki w gniazdku. Jeżeli to nie pomaga -zamelduj słuchawke. U nas jest sprzedawany jako nortel 1500 lub 3000 .
    JAk znajdę instrukcje do dołączę.
    WW
  • Poziom 11  
    Telefon wystrojem wygląda jak Siemens no i na tej firmy podzespołach jest robiony. Brak łączności słuchawki z bazą objawia się w podobny sposub jak w Siemensach czyli miga na wyświetlaczu jedyna ( -1- ) oraz znak załączenia słuchwki. Z tego co sie oriętuje to jak jest połączenie to przestaje migac ( przynajmniej tak bylo u kumpla w telefonie). wszystkie klawisze słuchawki działają. Można wejść w pamięć i programowac numery telefonów itp. Tak telefon jest podłączony do lini przez wtyczke RJ ze zmienionymi pinami z wewnetrznych na zewnetrzne. Z diodą to wlaśnie jest tak ze sie nie zapala. Zapala sie jedynie od ładowania ale nie od słuchawki.



    Nei mam pojecia za co sie zabrac w tym telefonie.

    Może wystarczy ją jakos wstroić bo wiem ze ta baza obsluguje kilka słuchawek.
  • Specjalista od telefonów
    JEżeli baza jest sprawna (a nie po przepięciach) to trzeba zameldować słuchawkę.
    Szukaj w elektrodzie instrukcji.
    JA nie znajdziesz to w czwartek sam odszukam i odpisze.
    WW
  • Poziom 11  
    Na temat tego telefonu na Elektrodzie nic nie znalazłem.

    Z obserwacji wynika ze w momencie połączenia przychodzącego baza dzwoni i zapala się dioda słuchawki wraz z dzwonkiem. Słuchawka natomiast ma cos chyba z układem zasilania bo: kontrast wyświetlacza jest bardzo kiepski; wskaźnik baterii cały czas pokazuje połowe mimo naładowanych akumulatorków; do ładowania podaje 9V co jest bardzo dziwne gdyż słuchawka jest na dwa paluszki, akumulatory po chwili się przez to przegrzewają ( logiczne ); wyłącza się po góra 3 minutach.
  • Poziom 11  
    Jeszcze jedno co do słuchawki. Jak podaje napiecie z zasilacza ( do 4,5V ) to dzieje sie to samo co na bateriach.
  • Specjalista od telefonów
    I tak ma być!
    Na stykach ładowania jest ok 8 V zmiennego. Cały układ ładowania jest w słuchwce (to klon Gigaseta 1000)
    Na początek wywal akumulatory i daj nowe. Czekaj kikanaście godzin aż się naładują.
    Na instrukcje -do czwartku.
  • Specjalista od telefonów
    No to jest
    meldowanie słuchawki
    wyłączyć słuchawkę
    Wprowadzić bazę w tryb meldowania (wcisnąc page i trzymac aż zacznie popiskiwać) / na reszte zabawy masz 30 sekun!/
    w słuchawce wcisnąć jednocześnie "sto" i 1 i włączyć słuchawkę
    czekać-- wpisać pin bazy ( 0000) -- pokaże wolne numery słuchawek
    (1,2,3,4) jeżeli nie ma jakiegos numeru to znaczy że jest na nim słuchawka.
    wybrać jeden wolny
    gotowe
  • Poziom 11  
    Dziękuję za informacje dotyczące sposobu wstrojenia słuchawki do bazy. Niestety nic to nie pomogło. Czy kod bazy oryginalnej zawsze jest 0000?
  • Specjalista od telefonów
    Jak fabryka dała to jest 0000 a jak ktos zmienił to trzeba zrobić reset bazy
    wywala wszystkie słuchawki.ustawia PIN na 0000 (i coś jeszcze robi....)
    A robi się tak:
    wyjąc zasilacz z sieci
    wcisnć "page" i trzymac!!!!!!!!!!!!!!
    wsadzic zasilacz
    czekać aż zapiszczy
    I co teraz??
    WW