Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

problem z alarm HPB MOP4A

wojtekvst 01 Mar 2010 18:41 2580 4
  • #1 01 Mar 2010 18:41
    wojtekvst
    Poziom 9  

    Witam wszystkich
    posiadam opla vectre i ma zamontowany alarm HPB MOP4A i ostatnio zauważyłem, że po zamknięciu samochodu kontrolka od alarmu mruga, wiec działa. Przed włączeniem alarmu otworzyłem tylna szybę, zamknąłem samochód odczekałem ok 1 min i włożyłem rękę przez szybę. Jednakże alarm się nie włącza, jaka może być przyczyna co muszę zrobić. Zaznaczam ze syreny nie mam na kluczyk, jest podpięta na kostkę i tylko tak można wyłączyć syrenę. Gdzie szukać problemu, a może jest wyłączony i trzeba tym przyciskiem gdzie jest kontrolka jakoś go uaktywnić. Zaznaczam kontrolka po zamknięciu mruga.

    0 4
  • #2 01 Mar 2010 19:07
    252257
    Użytkownik usunął konto  
  • #3 02 Mar 2010 15:29
    wojtekvst
    Poziom 9  

    wiec nie ma opcji by samemu sprawdzić czy alarm się włączy, jego działanie skoro czujnik ultra dzwiękowy jest odcinany jeżeli szyba jest niedomknieta , nawet jak tynle mam na korbki to ten czujnik że sa nie domkniete to widzi jak tam nie ma żadnej lektryki zwiazanej z szybami w tylnych drzwiach...to jak mam sprawdzic czy ten alerm wogóle działa bo kontrolka tzn dioda czerwona mryga tzn świeci czyli działa tak??

    0
  • #5 19 Mar 2010 17:46
    wojtekvst
    Poziom 9  

    A jak długo trwa uzbrajanie alarmu bo siedziałem około 30 sek bez ruchu a potem zaczołem sie ruszac i cisza czerwona kontrolka dalej mrygała a alarm , syrena nie wyła. Jakies inne pomysły jak to sprawdzić domowymi sposobami...

    0