Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Carisma po awari pompy paliwa problem z ciśnieniem oleju

budrysek 01 Mar 2010 21:50 4555 15
  • #1
    budrysek
    Level 14  
    Witam. Miałem poważną awarię pompy paliwa, można było tylko jechać na obrotach rzędu 1000-1300 do domu na najwyższym biegu odległość 80km. Ale ten problem mam za sobą. Następny to w kolejny dzień po nagrzaniu silnika do temp pracy na wolnych obrotach 750 zaczyna świecić kontrolka oleju. W miarę jak dłużej jadę np. małą trasę, kontrolka zaczyna palić się już na ok 900 obrotów. Co się mogło stać ? Zatarłem coś ? oleju max, nigdy wcześniej nawet kontrolka nie mignęła, Słyszałem że przy takiej jeździe mogło paliwo się zmieszać z olejem ale wątpię. Czujnik na pewno dobry, w silniku nic nie zaczęło stukać i pukać. Co myślicie ? sprubować wymienić olej z filtrem ? Zmierzyć ciśnienie (problem z przejściówką) ?
  • #3
    budrysek
    Level 14  
    ftp.kowal wrote:
    najszybciej sprawdź ciśnienie tak jak piszesz mogło się dostać paliwo do oleju ale może to również być zbieg okoliczności ze siadł czujnik ciśnienia lub masz gdzieś przetarty kabel od czujnika który zwiera do masy pod wpływem drgań

    Na razie pojazd stoi. Nie wiem, ale jak by to kabel to czemu nie zwiera się z masą jak silnik nie jest rozgrzany ? Mam dostęp do taniego oleju to wymienię i zobaczę może na razie bez filtra który ma przebieg 2tyś km chyba że się zapchał.
  • #5
    budrysek
    Level 14  
    Też w pompę wierzę by nagle po awarii układu paliwowego przestała podawać. Wiem, że jak dawałem auto na lawetę to chłop rozwalił mi osłonę silnika od dołu, może zgniótł miskę olejowa która przyblokowała smog ?
  • #6
    ftp.kowal
    Level 35  
    no mogło tez tak być, kiedyś wymieniałem silnik do poloneza 1.9 d nowy został przywieziony od citroena i trzeba było przełożyć misę po jej odkręceniu okazało się ze cześć pompy wraz ze smokiem była wyłamana może u Ciebie jest coś podobnego jeśli oczywiście coś się stało z misą ale przed rozbieraniem sprawdź ciśnienie oleju na ciepłym silniku
  • #7
    kwok
    Level 39  
    [/quotemożna było tylko jechać na obrotach rzędu 1000-1300 do domu na najwyższym biegu odległość 80km[quote]
    jeśli z miską i pompą wszystko ok to zakatowałeś panewki taką jazdą - wał musi mieć obroty bo długo nie pociągnie
  • #8
    budrysek
    Level 14  
    Panewki główne walu? Nowych dzwięków nie słyszę z silnika tylko popychacze grają dłużej niż zwykle na zimnym silniku i do ok 1800obr a wcześniej słychać je było praktycznie na zimnym. Jakby był problem z napełnianiem popychaczy olejem. A czy na tescie ciśnienia wyjdzie że panewki sa do wymiany ?
  • #9
    kwok
    Level 39  
    jeśli ciśnienie małe to popychacze nie mogą się właściwie napełnić olejem
    co do panewek to prędzej korbowodowe ale zanim do panewek się dobierzesz to:
    -czy jest benzyna w oleju
    -stan miski (czy nie wgnieciona)- możliwość pęknięcia pompy oleju
    jeśli powyższe ok to pomiar ciśnienia i jeśli małe to miska w dół i organoleptyczna kontrola stanu panewek
    test ciśnienia powie ci tylko jakie jest ciśnienie a powodów musisz szukać (panewki, zawór redukcyjny pompy oleju, uszkodzona pompa, zapchany smok, zapchany filtr...)
  • #10
    budrysek
    Level 14  
    Ok. Znając swoje szczęście zakładam najgorszą opcję czyli panewki. Mam w garażu cały dół silnika z tłokami, mogę jakoś wykorzystać ? np. przekładając same panewki albo cały wał ? Zakładam że więcej roboty będzie z przełożeniem całego dołu silnika.
  • #13
    budrysek
    Level 14  
    Dziś miałem czas na podłubanie przy aucie. Wymieniłem olej na nowy filtr stary ale ma 2tyś, Wyklepałem przygniecioną miskę. Niestety do końca nie udało się, ponieważ olej się świeci nadal ale już przy obrotach 600rpm. Mam pytanie do Was, pompę muszę chyba wykluczyć gdyż jak odkręce korek wlewu oleju to widać jak olej się elegancko rozpływa po jednym wałku, nic nie chlapie. Auto nie może jeździć i nie wiem jak powinny wyglądać zużyte panewki korbowodowe, lekko wytarte ?
  • #14
    ftp.kowal
    Level 35  
    może być wina czujnika miałem taki przypadek ze silnik po remoncie i po kilku tygodniach zaczęła zapalać się kontrolka gdy obroty weszły ponad 1500 i już nie gasła dopiero po zgaszeniu silnika i odpaleniu go ponownie było wszystko ok do momentu gdy obroty nie zostały zwiększone, ciśnienie manometr pokazywał dobre wymieniłem czujnik i auto śmiga już dwa lata
  • #15
    budrysek
    Level 14  
    Ja właśnie nie dam rady go odkręcić, muszę załatwić żabkę to spróbuję go odkręcić i dać z innego silnika.
  • #16
    budrysek
    Level 14  
    Jestem już po naprawie. Na własna rękę bez niczyjej pomocy i bez kanału wymieniłem panewki korbowodowe. Stare były wytarte chyba do miedzi. Po wymianie jak ręka odjął ! Dzięki.