Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Nissan Primera 2.0 benzyna + gaz zgasła i nie odpala

02 Mar 2010 19:48 5473 12
  • Level 9  
    Witam!
    Niedawno kupiłem używany samochód Nissan Primera 2.0 z 1994r. w składaku na 1996. (automatyczna skrzynia biegów)
    Samochód jeździł dopóki przy 120/h stracił moc i po chwili jak by przestał przełączać na wyższe biegi i jechał tylko na jedynce(lub dwójce).
    W automacie mam biegi 1,2,R,N,D i P samochód na nich wszystkich po dodaniu gazu jechał do przodu ale bardzo wolno i wył. Byłem blisko domu dlatego dotoczyłem się tak praktycznie na sam parking (silnik miał bardzo wysokie). Po wduszeniu na maksa pedału gazu chwilowo gwałtownie przyspieszał. Gdy już dojechałem do domu zgasł praktycznie na samym parkingu i już nie odpalił :(
    Sprawdziłem akumulator i jest naładowany, wymieniłam też kopułkę ponieważ miała wyłamane dwa styki i dolałem oleju do skrzyni. Rozrusznik zaczął jakby lepiej kręcić ale samochód zachowuje się jak by chciał odpalić a nie mógł.
    Co mogło się stać. Chciałbym uniknąć holowania na lawecie (ponieważ jest to automat) i chciałbym w miarę możliwości sam (z Waszą pomocą) rozwiązać problem.
    Dodam jeszcze, że znajomy sprawdził świece i wszystkie dają iskrę.
  • Level 9  
    niedawno tzn jakiś tydzień temu.
    jak sprawdzić ciśnienie na zgaszonym silniku? i ogólnie jak się to robi bo na samochodach to się za bardzo nie znam :( ?
    jak coś to da mogę ewentualnie zrobić zdjęcie silnika ale raczej wątpie żeby to Wam coś dało.
  • Level 35  
    zdjęcie raczej nie pomoże na zgaszonym się nie da w miejsce świec musisz wkręcić manometr i zakręcić rozrusznikiem ściągnij osłonę od rozrządu i zobacz czy nie poszedł pasek mogły się zęby wyciąć a jeśli to się stało to już cięższa sprawa
  • Level 9  
    o manometr popytam, może któryś z kumpli ma coś takiego a pod tą osłonkę postaram się zajrzeć jutro.
  • Helpful post
    Level 30  
    W SR20 jest łańcuch. Słychać pompę paliwa po włączeniu zapłonu?
  • Level 30  
    Jeżeli jest iskra a nie odpala to szukaj usterki w zasilaniu paliwem, wtryski, ciśnienie paliwa, jaki to dokładnie silnik? Di (monowtrysk), De?
  • Level 9  
    dodałem fotki w poście wyżej

    nie wiem czy to Di czy De (na silniku jest napis TWINCAM 16VALVE)
    w dowodzie rej. mam wpisane Primera 2.0 KAT SEDAN
    karty poj: nie wydano
    dop. nacisk osi 9,00 kN
    1998,00 cm3

    nic wiecej co mogło by się przydać nie ma ( w składakach nie jest wpisywana moc)
  • Helpful post
    Level 30  
    Masz silnik SR20Di, czyli monowtrysk, 116 koni z katem, 121 bez katalizatora. Jak zdejmiesz filtr paliwa to zobaczysz wtryskiwacz, gołym okiem można dojrzeć czy podaje paliwo, to na początek, jeżeli nie podaje to może instalacja LPG odcina wtrysk, trzeba to sprawdzić, filtr paliwa, ciśnienie itp.
  • Level 9  
    21:52
    ok postaram się to posprawdzać i dzięki za info z danymi silnika

    EDIT 22:05
    moja ciekawość mnie zjadła i poszedłem z bratem zobaczyć ten filtr powietrza jeszcze dzisiaj bo z tym roboty dużo nie ma. Po zdjęciu widać, że dostaje się tam paliwo przy próbie odpalenia.
  • Level 9  
    i jak bo widze, że bez lawety i mechanika chyba się nie obędzie :/
  • Level 13  
    Moim zdaniem odpadł magnesik przy hallotronie... on daje info kiedy ma wrzucić następny bieg.
    Znawcą nie jestem, ale podobny przypadek widziałem. Pozdrawiam!