Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Nissan Primera SLX P10, 95r., silnik 1,6. Elektryka!

oski85 02 Mar 2010 20:24 1847 2
  • #1 02 Mar 2010 20:24
    oski85
    Poziom 2  

    Witam wszystkich i bardzo proszę o pomoc. Dodam, że kompletnie nie znam się na autach, jestem tylko użytkownikiem samochodu, a nie mechanikiem.

    Mam taki problem, w aucie do tej pory było tak, że dmuchawa ogrzewania, opcje ogrzewania (nogi, szyba, głowa, etc.) oraz wycieraczki działały po przekręceniu kluczyka w stacyjce. Po tym jak znajomy coś wymontował i wmontował ponownie radio - rzekomo tak samo jak było wszystkie te wyżej wymienione elementy działają bez kluczyka. Nie muszę nawet kluczyka wsadzać do stacyjki, by np. uruchomić ogrzewanie. Generalnie nie jest to jakaś wielka usterka, bo auto normalnie działa. Ale obawiam się by przypadkiem kiedyś nie zostawić włączonego ogrzewania i by akumulator nie padł.
    Proszę zasugerujcie co to może być, czy może mieć to związek z radiem, a jeżeli nie to gdzie muszę poszukiwać usterki.
    Z góry bardzo dziękuję i proszę o odpowiedzi :)

    Z Pozdrowieniami

    Oskar

    0 2
  • Pomocny post
    #2 03 Mar 2010 07:57
    emeryt2
    Poziom 42  

    Błąd montażu przewodów na kostce radia - spięta 30 z 15 , inaczej mówiąc stały plus z akumulatora z plusem po kluczyku.

    0
  • #3 03 Mar 2010 11:05
    oski85
    Poziom 2  

    Dziękuję, później poproszę znajomego, by mi to podpiął tak jak należy :) Dziękuje za pomoc.

    0