Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Fiat Ulysse 2.0JTD 16V Diesel , nie odpala przy niskich temp

promir 02 Mar 2010 21:40 4057 5
  • #1 02 Mar 2010 21:40
    promir
    Poziom 2  

    Witam, jestem "laikiem".
    Zacznę od początku:Samochód odprowadziłem do warsztatu kiedy nie odpalił
    przy -3 (wcześniej przy temp. wyższych odpalał).
    W warsztacie wymienili czujnik temperatury i(nie wiem co jest nad wtryskiwaczem),
    uszczelnili. Trzymali samochód trzy tygodnie, po naprawie spadło zużycie paliwa.
    Jak oddali samochód było w miarę ciepło (+4) więc odpalał.
    Styczeń- (mrozy) nie odpala, odprowadzam do warsztatu-reklamacja
    Wymieniają świece żarowe.Odbieram samochód ,jest ciepło (+5) odpala.
    Jest styczeń (-13),nie odpala,w czasie grzania świec, tak jakby ,zwarcie
    (wszystkie kontrolki siadają, zero reakcji rozrusznika).
    Powrót do warsztatu.Twierdzę że świeca robi zwarcie(po wyłączeniu się przekaźnika
    grzania świec rozrusznik kręcił normalnie).
    Sprawdzają i twierdzą ,świece są sprawne.Oddają pompę wtryskową do sprawdzenia.
    W zakładzie regeneracji pomp proszą o dostarczenie wtryskiwaczy.
    Jest kłopot z demontażem wtryskiwaczy (mało miejsca).
    Decyduje o regeneracji pompy.(dawkę wtrysku 35mg,zmieniaję na 50mg).
    I zaczyna się. Zużycie paliwa wzrasta z 8,5 do10,5 l/100km, czyli około +25%
    Przy temp.+3 nie odpala za pierwszym razem.
    Kręcąc rozrusznikiem dłużej udaje się zapalić(biały obłok i zapach niespalonej
    "ropy".
    Nie wspomnę ,że w międzyczasie wymieniłem przepływkę.
    Czuje się źle.Wydałem 4 tys i nic nie zyskałem(pali więcej , tylko to)
    Prosiłbym o pomoc(jakie parametry powinna generować moja pompa?)

    1 5
  • #2 12 Mar 2010 18:09
    promir
    Poziom 2  

    Może ktoś wie gdzie można znaleźć parametry pompy dla mocy 107kM.
    Proszę o pomoc.

    0
  • #3 29 Mar 2010 19:23
    jarkmie
    Poziom 11  

    czy w twoim autku występuje pompa wtryskowa Bosch EDC 15C2 ???

    0
  • #4 30 Mar 2010 22:49
    promir
    Poziom 2  

    nie, Bosch CR.

    Dodano po 3 [minuty]:

    a dokładniej CR/CP1S3/R70/10-16S

    0
  • #5 10 Kwi 2010 17:01
    jarkmie
    Poziom 11  

    sory ale nie mam nic na temat tej pompy, sprawdzałeś może ciśnienie w cylindrach może to nie wina pompy tylko słabe ciśnienie sprężania ???

    0
  • #6 12 Kwi 2010 13:25
    whitewater
    Poziom 11  

    W takich przypadkach powinno się jako pierwsze sprawdzać całkowicie elektronikę i układ sterowania- mechy często za wcześnie dobierają się do układu wtryskowego ;pomp i wtryskiwaczy narażając na wysokie koszta. od strony mechanicznej dokładnie tak jak napisał jarkmie -możliwe że są nieszczelnosci i słabo spręża wiec warto przeindykować silnik...

    2