Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

mercedes actros moduł pld

piotr682 03 Mar 2010 08:11 3734 5
  • #1 03 Mar 2010 08:11
    piotr682
    Poziom 10  

    Witam wszystkich. Poszukuę rozpiski wyjść z modułu pld, ponieważ actros nie chce odpalić a na wyświetlaczu wyświetla code (po podłączeniu komputera nie łączy się z pld). Dodam jeszcze, że właściciel samochodu wymieniał rozrusznik i po tej wymianie pokazała się ta usterka.

    0 5
  • #2 03 Mar 2010 08:56
    Gerri
    Spec od Mercedesów

    Pewnie jest zwarcie w wiązce na misce olejowej z przodu. Ten sam przewód odpowiada za CODE i za start rozrusznika - tak więc może mamy wspólną przyczynę.

    1
  • #3 03 Mar 2010 09:14
    autoserwistech
    Poziom 13  

    Schematy z BOSCH ESI Tronic - nie podał Kolega jaki to dokładnie Actros, więc pierwszego z brzegu wrzucam.

    0
    Załączniki:
  • #4 03 Mar 2010 09:49
    piotr682
    Poziom 10  

    wiązka sprawdzona jest cała, ale mam jeszcze jedno pytanie jak powinny być połączone elektromagnesy przy rozruszniku (mały z dużym)

    2
  • #5 04 Sie 2010 21:57
    rateb26
    Poziom 1  

    autoserwistech napisał:
    Schematy z BOSCH ESI Tronic - nie podał Kolega jaki to dokładnie Actros, więc pierwszego z brzegu wrzucam.


    Dodano po 2 [minuty]:

    hi
    can you tell me how i can test the pld actros out sid the truck and how i can put the file in side the eeporm and tak it out

    2
  • #6 20 Sie 2010 10:29
    piotr682
    Poziom 10  

    okazało się że rozrusznik był uszkodzony
    zamykam temat

    0