Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

renault laguna 1.9tdi problem z odpalaniem

malfred3 03 Mar 2010 19:49 10039 8
  • #1
    malfred3
    Level 11  
    witam wszystkich mam problem z odpalaniem gdy silnik jest zimny.Gdy chcę go odpalić to nie może zaskoczyć " rozrusznik kręci "a gdy już załapie to obroty są jakieś 500.ze dwie sekundy pochodzi i gaśnie a z rury dymi na niebiesko. tak ze trz razy trzeba powtarzać i później chodzi .jak pochodzi ze 2 minuty to później odpala elegancko.Jeszcze chcę zaznaczyć jak były mrozy to świece podgrzałem ze 3 razy i odpalał jak rakieta a teraz nie chce. Proszę o pomoc z góry dziękuję
  • #2
    Miwhoo
    Electric installations specialist
    Witam.

    Wygląda, jakby świece żarowy są do wymiany.

    Świece grzeje się raz! potem się odpala, jeśli kilka razy je podgrzewałeś, to jest spora szansa, że uległy uszkodzeniu, może nie wszystkie, ale z tego co piszesz, to przynajmniej 2 lub 3. Pamiętaj, że świece grzeją jeszcze jakiś czas po odpaleniu silnika, nie wyłączają się po zgaśnięciu kontrolki na desce rozdzielczej.

    Pozdrawiam.
    Michu.
  • #3
    krzysztof 18
    Level 11  
    Witam.
    Musisz podać więcej informacji, jakich dokonałeś pomiarów, czy sprawdziłeś
    świece zarowe.
    Swiece można grzać wielokrotnie-to zależy od temp. silnika
  • #4
    Miwhoo
    Electric installations specialist
    A co z układem sterowania świecami żarowymi? Czemu jak jest zimno, to kontrolka świeci dłużej?

    Wielokrotne grzanie świec, skraca mocno ich żywotność.
  • #5
    malfred3
    Level 11  
    świece są dobre mechanik mi sprawdzał ale co jest przyczyną że nie odpala to narazie niewie. MIHWOO a o co chodzi z tym sterowaniem świecami .A może jakiś czujnik jak tak to jak to sprawdzić.
  • #6
    Miwhoo
    Electric installations specialist
    Są 2 opcje sterowania:
    - czujnik temperatury cieczy chłodzącej silnika
    - świece żarowe, które same regulują sobie temperaturę

    Jak silnik jest zimny, to świece grzeją dłużej, żeby doprowadzić komorę wirową do odpowiedniej temperatury. Świece żarowe mogą mieć nawet 1200'C

    Proponuję sprawdzić:
    - według katalogu, którą wersję świec żarowych masz, samoregulujące, czy wymagające sterownika
    - czy do modułu sterowania [lub przekaźnika] świecami dochodzi napięcie
    - czy z modułu [lub przekaźnika] wychodzi napięcie na świece
    - mimo wszystko wykręcić świece, a nie tylko sprawdzić, czy pobierają prąd i podłączyć do zasilania, zwracając uwagę, czy grzeje na całej długości [proponuję wkręcić w imadło, bo w ręku się nie utrzyma :) ]
    - czasem bywa tak, że przekaźnik w module sterowania ma przypalone styki i do świec nie trafia tyle prądu, ile potrzeba, wymiana przekaźnika lub czyszczenie jego styków może rozwiązać sprawę

    Do modułu trafisz po przewodzie, który doprowadza napięcie do świec.

    Polecam lekturę

    Pozdrawiam.
    Miwhoo.
  • #7
    tkoziol

    Level 19  
    przyśpiesz kąt wtrysku
  • #8
    bartuświelki
    Level 13  
    kolego to dti czy dci bo jak to drugie to świece nie będą miały znaczenia
  • #9
    malfred3
    Level 11  
    dzięki panowie laguna odpala lepiej po wymianie czujnika cieczy chłodzącej ale jeszcze jeden problem jak jest zimny silnik i przekręcam stacyjke to kontrolka świec żarowych szybko gaśnie tz. zapala się i odrazu znika . Czy może to być przekażnik jeżeli tak to jak go znależć. Czy to może być przyczyną?Przypomnę że temperatura na dworze była ok. 0