Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Renault Laguna 2.0 16V 140KM silnik Volvo Skrzynia biegów

04 Mar 2010 05:20 7134 1
  • Poziom 1  
    Witam. Problem polega na tym że po oddaniu auta na wymiane sprzegła i łącznika skrzyni z pół osią "fachowiec" rozkręcił skrzynie niewierząc że to łącznik (co wkońcu okazało sie że jednak to łącznik) po czym poskręcał i oddał mi auto. Auto jeżdziło około miesiąc aż pewnego razu po zaparkowaniu tyłem na parkingu i wybiciu wstecznego biegi zblokowały się tzn. wchodzi tylko wsteczny a raczej wsteczny razem z trójką ??? bo auto jedzie na nim do przodu. Auto wruciło do mechanika ten to jakoś odblokowywał nie wykręcając skrzyni z auta spuszczał olej odkręcał tylko taką kopułke i przez otwór wkładał zrobiony z pręta haczyk ciągnoł za któreś zębatki i biegi wracają na swoje miejsce na jakiś czas do momentu ponownego urzycia wstecznego ale nie blokuje sie to odrazu. Powtarza mi sie to co jakiś czas. Co mam robić bo przed jej rozkręceniem niebyło z nią problemów. Kupić drugą skrzynie czy jest może szansa na jej naprawienie. Poradźcie coś bo mam auto które tylko stoi i niszczeje. Z góry dziękuje i pozdrawiam.
  • Spec od samochodów
    poczytaj tu może coś ci zasugeruję http://renaultlaguna.pl/forum/index.php?showtopic=45834&hl=skrzynia+bieg%C3%B3w a tu kolego opis co spaprał twój garażowy pan kaziu http://renaultlaguna.pl/forum/index.php?showt...=skrzynia+bieg%C3%84%EF%BF%BD%C4%B9%EF%BF%BDw i cyt dla potomnych ''A przyczyną jest nie założenie zabezpieczeń blokujących przed włożeniem dwóch biegów na raz. Ponowny demontaż i założenie tych zabezpieczeń naprawi problem.'' powodzenia