Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Cyfrowy Polsat brak transponderów

04 Mar 2010 20:31 6047 9
  • Poziom 10  
    Witam. Ostatnio mam problem z dekoderem Cyfrowego Polsatu Samsung DSB-305G. Otóż nie odbiera transponder numer 72 z Hotbira, częstotliwość 12.188Mhz. Kompletny brak sygnału, inne transpondery działają bez zarzutu.
    Antena jest ustawiona prawidłowo, co potwierdza, fakt, że inny dekoder odbierał wszystkie kanały. Z kolei Samsung na innej antenie zachowywał się tak samo. Ponadto ma dość dużą średnicę, na jej "trasie" brak jakichkolwiek przeszkód.
    Wszelka pomoc telefoniczna zawiodła, wszystkie rady konsultantów nic nie dały. Próbowałem wszystkiego, wymiany konwerterów, odsunięcia jednej z anten(konsultant mówił, że jak są blisko, to mogłyby się zakłócać).
    Fakt faktem, że problemowy dekoder jest nowy. Miałem wcześniej taki sam. Działał idealnie, dopóki nie zaczął się długo włączać, aż w końcu przestał w ogóle. Wszystko odbierało na nim perfekcyjnie. W domu jest jeszcze inny dekoder, na osobnej antenie, służył do testów sygnału.
    W ramach możliwości - pomóżcie!
    Darmowe szkolenie: Ethernet w przemyśle dziś i jutro. Zarejestruj się za darmo.
  • Poziom 10  
    Spróbuj zmienić parametry transpondera o parę wartości.
  • Poziom 10  
    Nie da rady. W transponderach mogę wybrać co najwyżej jego numer, satelitę i kodowane/niekodowane kanały. Częstotliwości są zablokowane.
  • Poziom 10  
    Jest możliwość wpisania transpondera ręcznie, skanowanie transporderów>następnie wybierasz nr 1>strzałka w lewo i tam masz nowy,wtedy wpisujesz parametry nowego transpondera.
  • Poziom 10  
    Próbowałem i nic. Zmieniałem każdą z wartości, ale dawało to tyle, że w końcu trafiałem na częstotliwość innego transpondera.
  • Poziom 10  
    Oprogramowanie aktualizowałeś??
  • Poziom 10  
    Próbowałem. Pisze tylko "aktualizacja niepotrzebna".
  • Poziom 10  
    Okazało się, że na antenie w serwisie wszystko działa - a u sąsiada nie. Poradzili, żeby wezwać gościa od montażu - za 50zł. Jedyne, czego jeszcze można się chwycić to fakt, że wszystkie anteny na jakich sprawdzałem dekoder nie są kupione w Polsacie. A w serwisie raczej powinni mieć własny sprzęt na dachu. Może czarny talerz ma jakiś wpływ na sygnał?
  • Warunkowo odblokowany
    Tylko poprawne ustawienie anteny.
    Może jeszcze wina konwertera ale to na końcu.
  • Poziom 10  
    No cóż, pojechałem znów do innego serwisu i tam okazało się, że dekoder jest wadliwy. Wymienili go na nowy i wszystko jest ok. Mimo wszystko, dzięki za pomoc!