Elektroda.pl
Elektroda.pl
X

Search our partners

Find the latest content on electronic components. Datasheets.com
Elektroda.pl
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

Renault megane II, 2003 dCi

05 Mar 2010 22:14 7811 5
  • Level 2  
    Witam. Mam problem z renault megane II,2003 dCi. kilka dni temu auto nie odpaliło, pojawił się komunikat ,,injection fault (wada wtrysków),, do tego zaświeciła się kontrolka stop i zakumulatora. mechanik powiedział, że jest problem z czytnikiem karty, usunął usterkę, lecz komunikat pojawia się nadal przy przyspieszaniu (3 bieg i wzyyż, pow. 3000 obrotów). Został wymieniony filtr paliwa, przewody zostały odpowietrzone. Przy pierwszej próbie odpalenia auta pojawiają się komunikaty jw.(,, injection fault,,+ kontrolki)
    Auto odpala za drugim razem. Proszę o pomoc osoby które miały podobny problem.
    [Szkolenie 22.06.2021, g.9.30] Zabezpieczenia Internetu Rzeczy (IoT) programowe i sprzętowe. Zarejestruj się za darmo
  • Level 13  
    po pojawieniu się kontrolki i komunikatu auto traci moc co pokazał komp
  • Level 2  
    auto nie traci mocy, komputer pokazuje komunikat ,injection fault, poza tym liczy kilometry, które można zrobić na paliwie które jest w baku w ten sposób,że, gdy stoi, lub jedzie sie pod górkę kilometry drastycznie lecą w dół, wcześniej tak się nie zachowywał
  • Level 18  
    Prawdopodobnie masz problem z układem wysokiego ciśnienia(np.lejący wtryskiwacz).
  • Level 2  
    Auto było podłączone pod komp. i nie pokazało żadnego błędu. Czy przyczyną może być pompka paliwa? Proszę o pomoc
  • Level 42  
    studentka249 wrote:
    Auto było podłączone pod komp. i nie pokazało żadnego błędu. Czy przyczyną może być pompka paliwa? Proszę o pomoc

    Nie możliwe.....
    ..... jedź na komputer zwany "Clipem" i powinno się wyjaśnić, praktycznie nie ma szansy pomóc bez diagnozy