Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Szarpanie silnika honda accord 2.2 v-tec

06 Mar 2010 20:57 4140 11
  • Poziom 14  
    Witam. Mam następujący problem. Gdy silnik jest zimny i chodzi na ssaniu wszystko jest ok, lecz gdy się nagrzeje to gdy wciska się mocniej pedał silnik strasznie przerywa jadąc ekonomicznie silnik równiutko chodzi. Na biegu jałowym gdy wciska się pedał także nie przerywa. Wymieniłem filtr paliwa bo był nieźle zanieczyszczony lecz to nic nie pomogło. Proszę o jakieś rady.
  • Poziom 15  
    Proponuję sczytać błędy z komputera .
  • Użytkownik usunął konto  
  • Poziom 14  
    Filtr na pewno nie był wymieniany parę lat
  • Poziom 15  
    ZLOTY01 napisał:
    jasio1234567 napisał:
    Wymieniłem filtr paliwa bo był nieźle zanieczyszczony
    A skąd się wzieły te zanieczyszczenia z powietrza?Czy z wody?

    ...najprędzej z paliwa
  • Użytkownik usunął konto  
  • Poziom 14  
    Tak podejrzewałem bo jak puściłem i dodałem gazu to chwile dobrze szło a z filtra to powinno paliwa na ile wyrzucić bo wyrzuciło tak 5 cm Myślę że za mało
  • Użytkownik usunął konto  
  • Poziom 15  
    Objawy są takie jakby pompa nie dawała odpowiedniego ciśnienia ale jeśli na zimnym silniku jest dobrze (dłuższe czasy wtrysku) pompa daje radę to na ciepłym powinno być ok .
  • Poziom 14  
    Też tak mi się wydaje zobaczę jeszcze kopułkę bo miałem przypadek w kadecie że jak się nagrzał przerywał w środku pełno łoju było
  • Poziom 15  
    Masz rację trzeba sprawdzić kopułkę, jak by Ci przyszło do głowy rozbieranie aparatu to zanim cokolwiek rozkręcisz wszystko zaznaczaj bo ten aparat można złożyć w trzech pozycjach i później jest lipa
  • Poziom 14  
    problem rozwiązany jednak były stare świece