Elektroda.pl
Elektroda.pl
X

Wyszukiwarki naszych partnerów

Wyszukaj w ofercie 200 tys. produktów TME
Europejski lider sprzedaży techniki i elektroniki.
Proszę, dodaj wyjątek elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Focus mk1 1.8 16V - przy odpalaniu szaleją wskaźniki

najdzik 06 Mar 2010 23:38 3468 4
  • #1 06 Mar 2010 23:38
    najdzik
    Poziom 16  

    Witam !!

    Jak w temacie.

    Przy odpalaniu samochodu wszystkie wskaźniki tj. obroty,prędkość,temperatura,paliwo leci na max,wracają do zera po czym pokazują aktualne wskazania (prędkość obrotową,prędkość pojazdu,paliwo itd.).

    Na moje oko słaba masa na zegarach lub słaby akumulator.To ostatnie wyeliminowałem zmieniając aku. na nowe.

    Zostaje słaba masa.Tylko gdzie tego szukać.Może mi ktoś podpowiedzieć jakiego przewodu mam szukać i gdzie on się dokładnie znajduje ????

    Przejrzałem już wszystkie przewody od licznika i prawdę mówiąc nic niepokojącego nie zauważyłem.

    Chyba że jest jakiś inny powód bo raczej tak być nie powinno.

    Bardzo proszę o pomoc bo ja już rozkładam ręce.

  • #4 07 Mar 2010 10:27
    TESMEN
    Poziom 18  

    Motronicu aku zdaje się że wymienił:)

    Dodano po 3 [minuty]:

    Motronicu aku zdaje się że wymienił:) no chyba że ten nowy ma wymienić :)

  • #5 07 Mar 2010 11:39
    najdzik
    Poziom 16  

    saly napisał:
    W focusie wszystkie wskaźniki lecą na max przy przekręceniu kluczyka taki test, jak palisz auto i też wskaźniki lecą to oznaka słabego aku, czy auto pali normalnie czy ciężko.



    Samochód zapala bez żadnych problemów i oporów.

    Dodano po 1 [minuty]:

    Aaaa no i w moim przypadku po przekręceniu kluczyka wskaźniki pozostają w miejscu a świecą tylko kontrolki.

 Szukaj w ofercie
Zamknij 
Wyszukaj w ofercie 200 tys. produktów TME