Elektroda.pl
Elektroda.pl
X
Elektroda.pl
e-miernikie-mierniki
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Astra G 1999rok. Problem z instalacją elektryczną i alarmem

07 Mar 2010 01:41 4331 1
  • Poziom 10  
    Witam. Oto mój problem:)
    Wszystko zaczęło się od tego ze w astrze przestała mi prawidłowo działać stacyjka i auto nie odpalało. Szukałem przyczyny po bezpiecznikach i troszkę w lewym słupku przy nogach kierowcy bo przestal tez nagle w tym czasie dzialac niefabryczny alarm(sterujacy tez centralnym zamkiem) a doszedlem do wniosku ze pewnie w slupku jest jego centralka i moze nie dostaje pradu bo bezpieczniki sa ok i chcialem to sprawdzic... Po lektorze w internecie wymienilem w czesc stacyjki ktora sie wypalila i przez nią nie odpalalo mi auto ale problem alarmu pozostal bo dalej niedziala...
    Widze ze ktos podlaczyl mu chyba zasilanie nie prosto z akumulatora ale z jakiejs wiązki we wspomnianym lewym slupku i po sprawdzeniu miernikiem wiem ze nie dostaje on napiecia a po podaniu napiecia z akumulatora pod ten kabelek zaswieci sie na chwile dioda od alarmu i po chwili gasnie a alarm dalej niepracuje i nie reaguje na pilota.
    Orientuje sie ktos moze dlaczego zasilanie centralki niefabrycznego alarmu nie funkcjonuje prawidlowo i od czego jest przewod do ktorego we wiazce podpiete jest wlasnie to zasilanie alarmu? Bo w tym przewodzie we wiązce tez niema napiecia i nierozumiem dlaczego skoro ma to zasilac alarm. Niewiem gdzie szukac przyczyny a niechce bez celu wywalac deske rozdzielczą a auta:-/

    Tak wiec alarm to jedna sprawa i jest jeszcze druga...

    Mianowicie, w astrze wyjmowalem fotel kierowcy w ktorym sa boczne poduszki powietrzne i odłączałem akumulator... i teraz po zlozeniu tego w calosc swieci mi sie kontrolka od poduszek a osoba ktora kasowala mi tan blad twierdzi ze jest problem z poduszka lub instalacją przy tym wlasnie fotelu kierowcy i komputer mu pokazuje ze jest tam jakies za duze napiecie czy cos a nawet opór 7ohm zamiast ok 3,2ohma jak to maja poduszki...
    Poduszka jak sie okazuje jest ok i wstawienie zamiast niej rezystora tez nic nie daje(oczywiscie rezystor w celach badawczych bo wszedzie mam poduszki). Elektryk twierdzi ze cos nie tak z instalacja i kazal mi rozryc tapicerki i poszukac przyczyny... ale czy to jest wina instalacji skoro sprawdzam miernikiem i niema przebicia z tych przewodow na mase auta? Prosil bym o jakas podpowiedz rowniez w tej kwesti bo auto jest ogloszone na sprzedanie a swieci mi tu teraz poduszka mimo tego ze wszystkie sa cale:-/


    Tak wiec to sa moje dwa problemy: nieoryginalny alarm ktory niedziala i swiecąca kontrolka poduszek... Jesli ktos mial identyczne problemy, zna sie na instalacji astry G lub wie poprostu w czym rzecz to prosil bym o wypowiedzenie sie bo ja niewiem za co sie zlapac a elektronikiem sam jakims jestem wiec nie usmiecha mi sie go dawac do elektryka bo to sa tez koszty.

    Załączam zdjecia wiązki i kostki w lewym slupku gdzie do czerwonego przewodu we wiazce jest dolutowany przewod zasilajacy alarm. Przewod ten jest owiniety niebieska tasma izolacyjna a na kostce wskazalem strzałką o ktory pin mi w niej chodzi. Na tym pinie w zadnej czesci kostki niema napiecia... moze powinienem zaciagnac reczny zeby sie tam pojawilo?;)

    Pozdrawiam i czekam na trafne diagnozy w moich problemach:)
    Astra G 1999rok. Problem z instalacją elektryczną i alarmem Astra G 1999rok. Problem z instalacją elektryczną i alarmem Astra G 1999rok. Problem z instalacją elektryczną i alarmem Astra G 1999rok. Problem z instalacją elektryczną i alarmem
  • e-miernikie-mierniki
  • Poziom 10  
    sprawdz jeszcze raz te kostki co sa po siedzeniem od poduszek bo astra rzeczywiscie ma z nimi problem skasuj blad i powinno byc dobrze