Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Kenwood KDC-W707 obraca sie ale nie gra (serwis w Poznaniu?)

D.o.m.a.n 07 Mar 2010 11:35 2697 5
  • #1
    D.o.m.a.n
    Poziom 11  
    Witam.

    Mam problem z radiem samochodowym Kenwood KDC-W707. Jest do model z obracanym panelem D-Mask+. Kilka dni temu radio przestało mi działać. Panel się obraca, ale nie uruchamia. Nic się na nim nie wyświetla oraz żadne dźwięki nie dochodzą z głośników.

    Czy orientuje się ktoś gdzie w Poznaniu lub bliskiej okolicy mógłbym naprawić tę usterkę? A może ktoś z forumowiczów byłby chętny podjąć się naprawy?
    Kontaktuj się z ogłoszeniodawcą poprzez Prywatną Wiadomość (ikonka PW).
  • Pomocny post
    #2
    tolo
    Poziom 33  
    Taśma do wymiany.
  • #3
    D.o.m.a.n
    Poziom 11  
    Z malym opoznieniem (bo byly inne sprawy na glowie), ale problem rozwiazany. Tak jak sugerowano tasma komunikacyjna pomiedzy panelem a jednostka centralna byla peknieta.

    Tasma zostala wymieniona, koszt 100zl, miejsce naprawy AnMark (ul. Inflancka 4 w Poznaniu, kolo Malty). Polecam serwis: szybko, fachowo i uprzejmie.
  • #4
    roman08
    Poziom 16  
    Witam. Droga ta naprawa, ale ważne że radio działa.
  • #5
    picia22
    Poziom 27  
    Polecam Poznań Przeźmierowo giełda samochodowa za 50zł tam samo szybko i uprzejmie

    Moderowany przez damiancz:

    Nic nie wnosi. A reklamy są w tym dziale niedozwolone. Tymczasem przenoszę do Biznes elektronika , tam być może taka informacja ma sens

  • #6
    D.o.m.a.n
    Poziom 11  
    roman08 napisał:
    Witam. Droga ta naprawa, ale ważne że radio działa.


    Po czasie również to stwierdziłem ;)

    Popsuł mi się kolejny Kenwood. Starsza jednostka, ale również z obracanym panelem. Objawy podobne. Radio nie było już warte 100zl za naprawę. Rozkręciłem je wiec sam, i trochę się zdziwiłem jakie to banalne. Spodziewałem się jakiegoś mikrolutowania. A tam taśma zawinięta na wałeczku, "wtyknięta" w dwa gniazda, jedno w panelu, drugie w płycie głównej.

    Zamówiłem wiec odpowiednia taśmę na Allegro. 15min roboty i radyjko sprawne :)