Elektroda.pl
Elektroda.pl
X
Please add exception to AdBlock for elektroda.pl.
If you watch the ads, you support portal and users.

ogromne spalanie w renault laguna kombi 2.0 kat 116km z 97 r

slawsi5 07 Mar 2010 13:06 5317 11
  • #1
    slawsi5
    Level 9  
    Witam wszystkich

    Mam ogromny problem ze spalaniem mojej laguny otóż według moich obliczeń pali ona ok 22l na 100km - doznałem szoku ale wygląda na to że to prawda gdyż zalałem zbiornik do pełna i po przejechaniu 50 km udałem się na stacje by znów zatankować do pełna i tu aż się przeraziłem jak pistolet zaczął dopiero odbijać po wlaniu 11l co przy 100km daję wynik szokujący 22l. Autko jest z 97roku o pojemności 2.0 kat posiada 116km , ma manualna skrzynie biegów a jego masa własna to 1460km.

    Proszę o Waszą pomoc - gdyż kompletnie nie wiem jaka może być tego przyczyna i czy to możliwe by tyle palił! Dodam tylko że jest to wersja autka o wyposażeniu RS posiadającym climatronic ale używam tylko nawiewu oraz kiedy potrzeba opcji elektrycznych ogrzewanych szyb.

    Pozdrawiam i z góry dziękuję za zainteresowanie.
  • #2
    wywrot88
    Level 17  
    Witam, trochę za mało szczegółów podałeś, od dłuższego czasu tak paliła, czy nagle tak zaczęła? Podczas jazdy wszystko normalnie, nie szarpie nie dusi się itd? Przyczyn może być wiele, czujnik przepustnicy, sonda lambda, czujnik temperatury silnika, zużyty wtryskiwacz, podaj więcej szczegółów.
  • #3
    slawsi5
    Level 9  
    właśnie problem w tym że autko mam dopiero od 2 miesięcy i od czasu zakupu nie wskazywał mi poziomu paliwa - sprzedający twierdził że autko było na totalnej rezerwie i na pewno pływak przymarzł , teraz mrozy puściły i wskaźnik dalej stoi nieruchomo , dlatego wykonałem test lejąc bak do pełna i po przejechaniu 50 km znów zalałem cały zbiornik by określić jego spalanie i tu aż się przeżegnałem!

    Jeśli chodzi o szczegóły to autko chodzi równo , nie szarpie choć czasem wydaję mi się jakby był za słaby ale to raczej winna złej zmiany biegu jedynki na dwójkę bo po rozpędzeniu go na tym biegu na trójce rwie aż miło , silnik nie przegrzewa się i nie włączają się żadne kontrolki awarii!

    Aha zapomniałbym że przy wyższych obrotach jak go rozpędzam to silnik jakby lekko gwizdał choć silnik suchutki bez żadnych wycieków - więc uszczelka na głowicy raczej odpada?
  • #4
    wywrot88
    Level 17  
    Nie zdziwiłbym się gdyby czujnik poziomu paliwa został celowo rozłączony przed sprzedażą, żeby się za szybko nie połapać co i jak z tym spalaniem. Najprościej byłoby podłączyć komputer i sprawdzić podstawowe parametry i błędy, czas wtrysku itd. Bez tego to raczej zgadywanka.
  • #5
    slawsi5
    Level 9  
    dziś to samo pomyślałem z tym czujnikiem wskazywania paliwa? a gdzie się on mieści bym mógł sprawdzić czy jest odłączony i co się dzieje z tym paliwem przecież nadmiar pobieranego paliwa powinien być odprowadzany znów do baku a świece są dobrze przepalone .

    Myślę że jutro pojadę na komputer - nie ukrywam że jestem lekko załamany :cry:
  • #7
    slawsi5
    Level 9  
    myślę że wszystko jest szczelne bo nic nie śmierdzi ani nie zostawia paliwa za sobą , jeśli chodzi o świece to wydaję mi się że nr. 2 - na prawdę miał ładne świecę i nie mam problemu z odpalaniem autka.
  • #8
    wywrot88
    Level 17  
    Możliwe, że padł czujnik temperatury i przez cały czas podawana jest wzbogacona dawka paliwa, taka jak dla zimnego silnika zaraz po uruchomieniu. Jeśli masz jakiś miernik to warto także zajrzeć do lambdy.
  • #9
    slawsi5
    Level 9  
    z tym że wskaźnik temperatury zawsze zachowuje się jednakowo i nie zmienia wartości jak głupi - tzn nie skacze i pokazuję poprawna temp silnika no i obroty silnika też są na odpowiednim miejscu - jak pojadę na komputer to powinno mi pokazać czy czujnik jest w normie?

    Jeśli chodzi o sondę to wydaję mi się że raczej nie bo z tłumika nic nie leci , żadna czarna smuga dymu itp. i obroty silnika jak pisałem są w normie - silnik chodzi równiutko .
  • #10
    wywrot88
    Level 17  
    Wydaje mi się, że w lagunie są dwa czujniki temperatury, jeden obsługuje ecu, drugi wskaźnik ale nie jestem tego pewien na 100%. Tak, na kompie można sprawdzić poprawność pracy większości czujników.
  • #11
    slawsi5
    Level 9  
    Myślę że na chwilę obecną nic nie wymyślimy ale bardzo CI dziękuję za pomoc miłego popołudnia życzę :-)
  • #12
    pasztet7
    Level 10  
    Skoro jesteśmy już przy temacie spalania, to powiedzcie proszę ile palą wasze Laguny? Ja mam 2.0 8V z 1997 r i pali mi teraz około 10/100, w zimę około 11-12/100 bo cały czas jeździłem na ogrzewaniu no i wolniej się też grzał silnik jak to w zimie bywa. Wg mnie to o jakieś 3 l/100 z duzo i powinienem sie mieścić w 8l /100 w cyklu mieszanym. Dodam że lata lansu i popisów przed laskami mam już za sobą i moja technika jazdy jest raczej normalna i spokojna. Czekam na wasze opinie. Dzięki.