Elektroda.pl
Elektroda.pl
X
HelukabelHelukabel
Proszę, dodaj wyjątek dla www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Zmywarka Zanussi zws 744 - wywaliła bezpiecznik

08 Mar 2010 20:03 1967 6
  • Poziom 19  
    Witam,
    dziś przestała mi chodzić zmywarka. Z relacji świadków wynika, że najpierw był huk a potem poleciał dymek z włącznika. Z moich ustaleń wynika natomiast, że zmywarka zaczęła pobierać zbyt duży prąd co spowodowało wywalenie bezpiecznika (prawdopodobnie to ten 'huk') oraz przysmażenie włącznika. Nie włączałem jej z powrotem bo nie wiem co spowodowało tą sytuację i nie chcę jej dodatkowo obciążać. Z mojej skromnej wiedzy o zmywarkach wynika, że oprócz pompy nie ma tam specjalnie nic więcej, stąd stawiam na nią, ale równie dobrze może być coś innego, może macie jakieś typy, ale co by trzeba jeszcze sprawdzić, żeby ustalić prawdopodobną przyczynę.
  • HelukabelHelukabel
  • HelukabelHelukabel
  • Poziom 19  
    Jak ją można sprawdzić, rozumiem że chodzi ci o przebicie na grzałce, to np można zalać wodą grzałkę i sprawdzić omomierzem obudowę z wejściami grzałki?
  • Poziom 24  
    Przy takim "wywaleniu " bezpieczników , myślę że nie trzeba robić eksperymentów z wodą. A sprawdzić tak jak opisałeś.
  • Poziom 19  
    No i zrobiłem tak:
    zmierzyłem grzałkę omomierzem i jest 19ohm, nie jest to dużo, ale na grzałce jest 2800W to by pasowało, nie było też przebicia stąd wnioskuję że grzałka jest ok. Po zdjęciu panelu przedniego zauważyłem takie dwa cosie, co mi wyglądają na czujniki temperatury, bo są podklejone na jakąś pastę i dodatkowo trzymane przez takie tam uchwyty. No i jeden z nich był raczej bardziej odpadnięty niż na miejscu, ale to chyba jeszcze nie jakieś zło straszne. Tak czy siak postanowiłem potestować jak chodzi. Włączyłem i chodzi jak trzeba, najpierw odpompowuje starą wodę, potem nabiera nowej no i zaczyna prać. Postanowiłem sprawdzić czy nie zacznie się grzać przełącznik. Trochę pochodziła i nic, no więc zajrzałem jeszcze raz na dół, a tam o zgrozo - zapomniałem podłączyć grzałki z powrotem :D. No to wyłączyłem i jeszcze raz uruchomiłem program razem z grzałką. Tym razem pochodziła trochę, ale po jakimś czasie przełącznik zaczął się grzać no i przy okazji kabel zasilający. No to teraz nie wiem co i jak, niby chodzi ale się grzeje. Może coś nie tak z tymi czujnikami i grzałka chodzi non stop i wtedy się przegrzewa wszystko. Da się jakoś sprawdzić te czujniki?
  • Pomocny post
    Poziom 24  
    Prawdopodobnie chodzi o zabezpieczenia termiczne, właśnie żeby nie przegrzać wody i zabezpieczyć grzałkę. Na nich powinny być napisane bądź wytłoczone wartości graniczne, czyli takie w jakich mają odłączyć napięcie. Najprościej podpiąć miernik na zakresie omomierza bądz tester diod(buzzer) i podgrzać np w czajniku . Po osiągnięciu temp. rozwiera styki. Są też zabezpieczenia dwustykowe. Jedna para styków przerywa np. przy 60 st. a zwiera druga, która rozewrze dopiero przy 90.
    Ale z tego co piszesz w 1 poście to stawiałbym raczej na okopcony włącznik.
    Widocznie był tam słaby styk , iskrzyło i z plastyku ew ebonitu włącznika zrobił się "węgielek" który jak wiadomo ma dobre właściwości przewodzące ;-) . Czyli tam szukaj przyczyny "skraca" się obwód po spaleniźnie i dlatego grzeje się kabel zasilający i włącznik
  • Poziom 19  
    Ok, myślę że sprawa się wyjaśniła do końca.
    Głównym problemem było źle skręcone gniazdko, jeden przewód "się odkręcił" co skutkowało iskrzeniem, do tego doszło jeszcze to że jedno z zabezpieczeń temperaturowych nie przylegało tak jak trzeba.
    Ostatecznie wymieniłem włącznik na nowy, kupiłem pastę termoprzewodzącą i podkleiłem na nowo zabezpieczenia, no i poprawiłem gniazdko.
    Działa teraz jak należy, co prawda przewód nadal troszkę się grzeje, no ale trzeba pamiętać że tam jest grzałka 3000W, więc prąd na kablu 1mm² jest całkiem znaczny.

    Dziękuję za pomoc, temat zamknięty.