Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

Wymiana łożyska ARDO A1000

Bolas 04 Sie 2004 18:08 6195 6
  • #1 04 Sie 2004 18:08
    Bolas
    Poziom 15  

    Pralak ma trzy lata
    Właśnie się do tego zabieram. Bęben już wyciągnełem. Czy można poradzić sobie bez sciągacza? Najbardzięj niepokoi mnie jak ja pózniej nabiję wałek w łozyska. Czy trzeba ciąć nity od krzyżaka? Co tam jest do wymiany oprócz tego jednego łożyska co widać bez rozbierania? Jaki simmering i ew jeszcze jedno łożysko proszę w miarę możliwości o oznaczenia. Bo stary pojechał do Poznania to by kupił bo w tej mojej dziurze nie ma częsci. Proszę o wszelkie możliwe rady bo robię to po raz pierwszy.

    Pozdrawiam[/code]

    0 6
  • #2 04 Sie 2004 18:28
    elektryk2000
    Specjalista urządzeń chłodniczych

    "Wałka" nie musisz nabijac, powinien w miare lekko wejsc. Mozesz miec tylko problem ze zdjeciem bebna, trzeba nakrecic nakretke na os i "z czuciem" mlotkiem to zejdzie. Lozyska musisz wymienic dwa, 6305 i 6204, simmering 35x62x10

    0
  • #3 05 Sie 2004 19:12
    Bolas
    Poziom 15  

    Dzięki

    Kurde ten wał nie chce zejść, a biłem mocno. Opukałem połączenie dla zluzowania naprężeń, wstrzyknełem smar penetrujący. Wygląda jakby tam była jakaś farba???

    0
  • #4 05 Sie 2004 23:09
    elektryk2000
    Specjalista urządzeń chłodniczych

    Nie bij za duzo bo wykrzywisz albo uszkodzisz gwint. Wez porzadny mlotek (nie taki 200-gramowy) i walnij raz, mocno, rownolegle do osi, staraj sie prosto. Powinno zejsc. Nie ma tam zadnej farby tylko rdza - simmering puscil i przez pewien czas na lozysko i na os ciekla woda...

    1
  • #5 09 Sie 2004 10:23
    Bolas
    Poziom 15  

    hej

    Pralka już naprawiona.
    Wiem, że można skrzywić wał i uszkodzić gwint już nie jeden wał wybiłem ale w motocyklach nie pralkach, a tam raczej nie ma problemu wody bo z tą rdzą miałeś rację. Jak wlałem przez tylne łożysko po poważnej jego dekonstrukcji mieszaninę oleju z benzyną to przednie łożysko puściło i wał dało się wybić już beż żadnych problemów. Okazało się że jak napisałeś simmering puscił wodę i cały czop zardzewiał.

    Wielki dzięki za pomoc i pozdrawiam

    0
  • #6 27 Sie 2004 12:03
    Inic
    Poziom 11  

    Jak juz to w takim stanie bylo....hm,do nastepnego razu....juz niedlugo :)

    0
  • #7 05 Wrz 2013 10:35
    Bolas
    Poziom 15  

    He he, znalazłem swój temat sprzed 9 lat i tyle wytrzymało łożysko po wymianie na polskie części. Trzy razy dłużej niż włoskie...

    0