Elektroda.pl
Elektroda.pl
X
Proszę, dodaj wyjątek www.elektroda.pl do Adblock.
Dzięki temu, że oglądasz reklamy, wspierasz portal i użytkowników.

pralka POLAR LTS1085 problem z silnikiem

rafald88 09 Mar 2010 21:28 2132 8
  • #1 09 Mar 2010 21:28
    rafald88
    Poziom 17  

    Witam.
    Trafiła do mnie pralka uszkodzona. Dodam że to nie moja dziedzina ale proszono mnie żeby chociaż sprawdzić.
    Po krótkich oględzinach znalazłem uszkodzony opór R7 w regulatorze. Miał ok 11kohm a z kodu paskowego wynikało 120ohm. Wymieniłem. Podłaczyłem ale w żadnej pozycji programatora nie chodzi silnik.

    Takie głupie pytanie.....Czy nie podłaczajac pralki do węża z wodą można uruchomić silnik?( np wirowanie?). Jak sprawdzić czy dobry jest silnik i ten regulator?

    Kolory przewodów silnika to fioletowy , szary ,biały i zielony oraz dwa przewody żółte do tacho.Regulator REMCO 5010 mod.1000G

    Dziękuję za pomoc i pozdrawiam

    0 8
  • #2 10 Mar 2010 07:32
    wiesiu70
    Poziom 13  

    Bez wody powinna chodzić na płukaniu no i wirowaniu.

    0
  • #3 10 Mar 2010 13:34
    inż81
    Poziom 16  

    A co ze szczotkami silnika ?

    0
  • #4 10 Mar 2010 19:47
    urwisek01
    Poziom 13  

    Witam.Jeśli dobrze pamiętam w tych pralkach musi złapać blokada aby ruszył silnik.Z uszkodzoną blokadą bierze wodę ale,nie kręci.

    0
  • #5 10 Mar 2010 20:33
    mcrd2n
    Poziom 10  

    Masz uszkodzony moduł silnika, wyminić

    0
  • #6 10 Mar 2010 21:27
    cezet
    VIP Zasłużony dla elektroda

    R7 ma mieć 12kilo.

    0
  • #7 11 Mar 2010 08:33
    rafald88
    Poziom 17  

    Witam.Dzisiaj sprawdzę sam silnik natomiast zastanawia mnie czy oby napewno R7 ma 12kohm? kody paskowe wykazuja 120ohm i nie wyglada mi na wygrzany żeby stracił kolory.
    A czy jest możliwość sprawdzenia modułu regulacji silnia? jeśłi tak to prosiłbym o poradę.

    Wieczorkiem dam znać co ze szczotkami i blokadzie .

    Macie na myśli blokadę od pokrywy pralki?
    Jeśli tak to ona raczej sprawna bo jak zamknę pralkę i załączę ją to klapa jest zablokowana.

    Pozdrawiam i dziękuję za rady

    0
  • #8 11 Mar 2010 12:17
    cezet
    VIP Zasłużony dla elektroda

    urwisek01 napisał:
    Witam.Jeśli dobrze pamiętam w tych pralkach musi złapać blokada aby ruszył silnik.Z uszkodzoną blokadą bierze wodę ale,nie kręci.

    Tak było w LT 1013. W LTS jest inaczej.
    R7 mu na pewno 12k.

    0
  • #9 06 Wrz 2012 10:43
    rafald88
    Poziom 17  

    Właściciel pralki zabrał ja ode mnie tłumacząc, że nie ma sensu jej naprawiać i kupi sobie nową .Temat uważam za zakończony

    0